<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://kabyleuniversel.com/xmlrpc.php" />
	<title>Entre l | KabyleUniversel.com</title>

<script type='text/javascript'>
var ct_ajaxurl = 'http://kabyleuniversel.com/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[268,378] -->
<meta name="description"  content="C'est l’enlaidissement de la place publique à la vitesse grand V. Bannis les roses, l’art, la différence, les jupes, les cheveux qui dépassent. Place à" />

<meta name="keywords"  content="younès adli,rachid boudjedra,inquisition,islamistes,pègre,algérie,algerie,pégre,yonès adli" />

<link rel="canonical" href="http://kabyleuniversel.com/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', ' UA-32413554-1 ', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; Feed" href="http://kabyleuniversel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; Comments Feed" href="http://kabyleuniversel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; Entre l&#8217;Inquisition politique et religieuse, une Algérie qui se meurt Comments Feed" href="http://kabyleuniversel.com/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kabyleuniversel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='wplbstyle-css'  href='http://kabyleuniversel.com/wp-content/plugins/wp-login-box/styles/light.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='al2fb_style-css'  href='http://kabyleuniversel.com/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kabyleuniversel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://kabyleuniversel.com/wp-content/themes/magazine-basic/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://kabyleuniversel.com/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kabyleuniversel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.0 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://kabyleuniversel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kabyleuniversel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kabyleuniversel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Théâtre en plein air d&#8217;Ait Aissa (Aokas): Huffington Post en parle' href='http://kabyleuniversel.com/2017/06/24/theatre-en-plein-air-dait-aissa-aokas-huffington-post-en-parle/' />
<link rel='next' title='Ruralisation ou ikhwanjisation ?' href='http://kabyleuniversel.com/2017/06/24/ruralisation-ou-ikhwanjisation/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://kabyleuniversel.com/?p=21245' />
<link rel="alternate" type="application/json+oembed" href="http://kabyleuniversel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabyleuniversel.com%2F2017%2F06%2F24%2Fentre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kabyleuniversel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabyleuniversel.com%2F2017%2F06%2F24%2Fentre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt%2F&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="Entre l’Inquisition politique et religieuse, une Algérie qui se meurt" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/06/dilem-jupe.jpg?fit=297%2C300" />
<meta property="og:url" content="http://kabyleuniversel.com/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/" />
<meta property="og:site_name" content="KabyleUniversel.com" />
<meta property="og:description" content="C'est l’enlaidissement de la place publique à la vitesse grand V. Bannis les roses, l’art, la différence, les jupes, les cheveux qui dépassent. Place à l’oraison, aux prêches tonitruants sur les châtiments de la tombe et les serpents abracadabrantesques to" />
<meta property="fb:app_id" content="285855891513763" />
<meta property="og:locale" content="en_US" />
<!-- End AL2FB OGP -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>
#site-title a,#site-description{color:#000000 !important}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://www.kabyleuniversel.com/wp-content/uploads/2014/04/drapeau-b5.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-21245 single-format-standard custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://kabyleuniversel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>

								<div class="title-logo-wrapper fl">
										<div class="header-group">
												<div id="site-title"><a href="http://kabyleuniversel.com" title="KabyleUniversel.com" rel="home">KabyleUniversel.com</a></div>
						<div id="site-description">Berbèrité, Universalité. Pour le propre de chacun et le commun de tous</div>					</div>
				</div>

									<a href="http://kabyleuniversel.com" title="KabyleUniversel.com" rel="home"><img id="header-img" src="http://www.kabyleuniversel.com/wp-content/uploads/2015/02/Kufin.jpg" width="1350" height="336" alt="" /></a>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10951"><a href="http://kabyleuniversel.com/category/analyse/">Analyse</a>
<li id="menu-item-10949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10949"><a href="http://kabyleuniversel.com/category/actualite/">Actualité</a>
<li id="menu-item-16965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16965"><a href="http://kabyleuniversel.com/category/blogue-ku/">Blogue KU</a>
<li id="menu-item-10930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10930"><a href="http://kabyleuniversel.com/category/chronique/">Chronique</a>
<li id="menu-item-11199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11199"><a href="http://kabyleuniversel.com/contact-3/">Contact</a>
<li id="menu-item-10931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-10931"><a href="http://kabyleuniversel.com/category/culture/">Culture</a>
<ul  class="sub-menu">
	<li id="menu-item-11337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11337"><a href="http://kabyleuniversel.com/category/art-2/">Art</a>
	<li id="menu-item-11338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11338"><a href="http://kabyleuniversel.com/category/cinema-2/">Cinema</a>
	<li id="menu-item-11341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11341"><a href="http://kabyleuniversel.com/category/musique-2/">Musique</a>
	<li id="menu-item-10933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10933"><a href="http://kabyleuniversel.com/category/poesie/">Poesie</a>
</ul>

<li id="menu-item-16966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16966"><a href="http://kabyleuniversel.com/category/dans-la-presse/">Dans la presse</a>
<li id="menu-item-10936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10936"><a href="http://kabyleuniversel.com/category/entretien/">Entretien</a>
<li id="menu-item-10937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10937"><a href="http://kabyleuniversel.com/category/histoire/">Histoire</a>
<li id="menu-item-10950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10950"><a href="http://kabyleuniversel.com/category/jours-de-kabylie/">Jours de Kabylie</a>
<li id="menu-item-10938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a href="http://kabyleuniversel.com/category/narration/">Narration</a>
<li id="menu-item-10932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10932"><a href="http://kabyleuniversel.com/category/opinion/">Opinion</a>
<li id="menu-item-10952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10952"><a href="http://kabyleuniversel.com/category/philosophie/">Philosophie</a>
<li id="menu-item-10939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10939"><a href="http://kabyleuniversel.com/category/sciencestech/">Sciences/Tech</a>
<li id="menu-item-11340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11340"><a href="http://kabyleuniversel.com/category/sports/">Sports</a>
<li id="menu-item-11204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11204"><a href="http://kabyleuniversel.com/category/uncategorized/">Uncategorized</a>
</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c8" role="main">
			<article id="post-21245" class="post-21245 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-analyse category-chronique tag-algerie tag-inquisition tag-islamistes tag-pegre tag-rachid-boudjedra tag-yones-adli">

	    <header>
                <div class="post-category"><a href="http://kabyleuniversel.com/category/actualite/" rel="category tag">Actualité</a>, <a href="http://kabyleuniversel.com/category/analyse/" rel="category tag">Analyse</a>, <a href="http://kabyleuniversel.com/category/chronique/" rel="category tag">Chronique</a></div>
            <h1 class="entry-title">Entre l&#8217;Inquisition politique et religieuse, une Algérie qui se meurt</h1>
    <div class="entry-meta">
        by <span class="vcard author"><span class="fn"><a href="http://kabyleuniversel.com/author/admin/" title="Posts by admin" rel="author">admin</a></span></span>&nbsp;&bull;&nbsp;<time class="published" datetime="2017-06-24">June 24, 2017</time>&nbsp;&bull;&nbsp;<a href="http://kabyleuniversel.com/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/#comments">1 Comment</a>    </div>
</header>

	    <div class="entry-content">
		    <div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=285855891513763";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://kabyleuniversel.com/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/" layout="button_count" show_faces="true" share="false" width="450" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div><div class="al2fb_send_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=285855891513763";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:send ref="AL2FB" font="arial" colorscheme="light" href="http://kabyleuniversel.com/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/"></fb:send></div><p><span style="color: #000000;"><span style="color: #0000ff;"><strong><em>C&#8217;est l’enlaidissement de la place publique à la vitesse grand V. Bannis les roses, l’art, la différence, les jupes, les cheveux qui dépassent. Place à l’oraison, aux prêches tonitruants sur les châtiments de la tombe et les serpents abracadabrantesques tout droit sortis d’une tête de mioche; place à l’unicolore et uniformisation totale et totalitaire; place aux œillères maçonnées dans la tête de chaque gamin pour fabriquer des hommes et des femmes comme des fantassins conditionnés incapables d’émettre un son discordant, d’oser une pensée autonome, de nourrir un doute raisonnable…  </em></strong></span></span></p>
<p><span style="color: #000000;"><br />
<a href="https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/06/dilem-jupe.jpg"><img class="wp-image-21246 alignright" src="https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/06/dilem-jupe.jpg?resize=437%2C441" alt="" srcset="https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/06/dilem-jupe.jpg?resize=297%2C300 297w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/06/dilem-jupe.jpg?resize=150%2C150 150w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/06/dilem-jupe.jpg?resize=460%2C465 460w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/06/dilem-jupe.jpg?resize=260%2C263 260w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/06/dilem-jupe.jpg?resize=160%2C162 160w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/06/dilem-jupe.jpg?w=500 500w" sizes="(max-width: 437px) 100vw, 437px" data-recalc-dims="1" /></a></span></p>
<p><span style="color: #000000;">    Au pays de la pègre, les boucs émissaires sont tout désignés; les assaillants sont les puissants, ils ont ou l’argent et la puissance publics pour acheter et vendre les âmes, pour mater toute velléité susceptible d’allumer un foyer d’audace dans les cœurs, ou les masses pour lyncher au nom des dieux en haut ou en bas ceux et celles qui sortent des lignes rouges tracées au cordeau de la servilité. Entre Younes Adli, anthropologue célèbre et conférencier venu simplement parler de son livre et de de la culture vernaculaire de tant de peuples, et Rachid Boudjedra, écrivain de renom et auteur prolifique connu dans le monde entier, l’Inquisition va de l’avant et la raison bat en retraite; les seigneurs de l’uniformisation et de la crétinisation des masses veillent au grain; elles ont au qui-vive pour couper le cheveu qui dépasse, effaroucher les guillerets, vouer aux gémonies le moindre pas qui n’est pas posé sur ceux qui mènent à l’abolition de soi, ravaler l’ultime bruit qui attente au silence de l’assentiment du violé, la fin de l’être, la fin de l’individu, la fin du pluriel, la fin du possible…</span></p>
<p><span style="color: #000000;">      Pour quel motif la conférence de Younès Adli, programmée par l’association Azday Adelsan dans la ville d’Aokas, a été interdite? Quelle subversion peut contenir son étude en deux tomes, <em>Les efforts de préservation de la pensée kabyle aux XVIII<sup>e</sup>  et XIX<sup>e</sup> siècles</em>? Et puis d’ailleurs, n’est-elle pas autorisée de vente et n’a-t-elle pas un numéro ISBN qui témoigne de sa légalité?  </span></p>
<p><span style="color: #000000;">     L&#8217;anthropologue Younès Adli est simplement venu parler aux siens de leur culture et de leur histoire; de leur manière d’habiter l’espace et de traverser la mer houleuse du temps; de la façon qu’ont le discours et la géographie kabyles de produire du sens pour apprivoiser le monde et produire la civilisation. Autrement dit, il n’y en a rien de mutin; l’anthropologue est là en instituteur des hauteurs, des belles choses qui ont fait jadis la grandeur d’une société ou de plusieurs sociétés; en historien de l’homme dans son lieu et de son langage pour féconder une pensée qui lui est propre.</span></p>
<p><span style="color: #000000;">      Au reste, même les autorités, comme si elles ne savent pas être de l’autre côté de l’absurde, ne trouvèrent rien à dire devant l’interrogation citoyenne pour savoir la raison de l’interdiction hormis de scier du bois comme à leur habitude : « Nous avons reçu des instructions pour bloquer l’accès au centre culturel. » De qui? Pourquoi? Comment est-ce possible?&#8230; Des questions bien entendu auxquelles ils ne sont pas tenus de répondre. Il faudrait que nous ayons d’abord un État qui sache c’est quoi le droit, c’est quoi le citoyen.</span></p>
<p><span style="color: #000000;">      Somme toute, n’importe qui, du caporal à l’officier supérieur, peut interdire une conférence, fermer un festival, arrêter un cortège de mariage pour soupçon de subversion,</span></p>
<div style="width: 470px" class="wp-caption alignright"><img class="" src="https://i1.wp.com/www.tamurt.info/wp-content/uploads/2016/03/Il-vient-de-publier-un-nouveau-livre-Youn%C3%A8s-Adli-raconte-les-Rois-berb%C3%A8res.jpg?resize=460%2C250" data-recalc-dims="1" /><p class="wp-caption-text"><strong>L&#8217;anthropologue Younès Adli</strong></p></div>
<p><span style="color: #000000;">annuler un diplôme… Au pays de la cigogne personne n’est tenu d’avoir la vergogne!  Si tu as un comateux à la tête de ton pays, il ne faut pas en plus t’attendre à avoir des autorités pour te protéger!</span></p>
<p><span style="color: #000000;">      La vérité, s’il y en avait une, est la suivante : le pays est un wagon rouillé détaché du train de l’Histoire, il continue de fumailler dans son morceau de chemin de fer corrodé; à l’intérieur, la pègre occupe la cabine avec toutes les ripailles et les deniers privatisés, et à l’extérieur les peuples crèvent la dalle, cernés d’une infanterie d’hommes serviles pour l’effaroucher au moindre son qui attente au dessin gribouillé par l’artisan de la servitude. Bref, pour être moins allégorique, l’Algérie n’en a rien à foutre. La pègre a pris l’habitude seigneuriale de pucelage. Nous ne lui sommes ni plus ni moins que du bétail concentrationnaire.  </span></p>
<p><span style="color: #000000;">      Et puis de l’autre côté, tu as la même connerie en mode déifiée; une idéologie ratatouille de patriarche, d’ignorance, de pétrodollar et d’obsession sexuelle. Fiers inquisiteurs télescopés d’une autre époque, prêcheurs de l’impensé et de l’inanité de vivre puisque les félicités dernières attendent les ouailles de la Oumma transfrontalière. Les islamistes ont désormais l’apanage de la moralisation publique; c&#8217;est l’enlaidissement de la place publique à la vitesse grand V. Bannis les roses, l’art, la différence, les jupes, les cheveux qui dépassent. Place à l’oraison, aux prêches tonitruants sur les châtiments de la tombe et les serpents abracadabrantesques tout droit sortis d’une tête de mioche; place à l’unicolore et uniformisation totale et totalitaire; place aux œillères maçonnées dans la tête de chaque gamin pour fabriquer des hommes et des femmes comme des fantassins conditionnés incapables d’émettre un son discordant, d’oser une pensée autonome, de nourrir un doute raisonnable…     </span></p>
<p><span style="color: #000000;">      <img class=" alignleft" src="https://i0.wp.com/ecx.images-amazon.com/images/I/41gPIxWOdUL._SX210_.jpg?resize=274%2C397" data-recalc-dims="1" />Et les fabriques de la bêtise pullulent désormais. Pire, elles sont légion dans tout le pays. De l’école fondamentale, à El Chourouk, El Nahar… Cette dernière d’ailleurs, faute sans doute de sujets épineux et complexes à traiter!, n’a pas trouver mieux que de livrer l’écrivain Rachid Boudjedra à la vindicte populaire via une <em>caméra cachée</em> — stratagème rodé des islamistes : au lieu d’émettre directement une fatwa d’apostasie, puisqu’ils apostasient comme ils respirent, ils diabolisent leurs invités, des intellectuels démocrates et laïcs généralement,  pour les livrer ensuite à la tyrannie de la foule— digne d’un mauvais film d’horreur, et pour quelle raison. Pour simplement soutirer à l’écrivain athée la <em>chahada</em>, la profession de foi de l’islam, en direct à la télé : « J’ai eu vraiment peur, déclare l’auteur dans un entretien pour <a href="http://afrique.lepoint.fr/actualites/rachid-boudjedra-la-societe-algerienne-est-submergee-par-l-islamisme-08-06-2017-2133772_2365.php"><em>Le Point Afrique</em></a>, je pensais que les faux policiers étaient en fait des terroristes, et qu&#8217;il s&#8217;agissait d&#8217;un guet-apens pour me tuer et tuer ma femme qu&#8217;ils avaient kidnappée. C&#8217;est pour cela que j&#8217;ai obéi et que j&#8217;ai répété tout ce qu&#8217;ils voulaient que je dise. Dans ma tête, je jouais ma vie ! Je me demandais juste quand est-ce qu&#8217;ils allaient m&#8217;égorger ou me tirer une balle dans la tête ! Je préférais cette seconde option…». Bref, pour que l’auteur dise qu’il croyait en Allah et en son prophète Mohammed, les énergumènes n’avaient cure ni de la façon, ni de l’âge avancé de l’auteur, ni de la moindre retenue. Rien ne leur importait comme qu’il le dise; que le cœur du vieillard flanche ou s’éteigne, ils n’en ont cure; pourvu qu’ils l’offrent sur un plateau en or aux foules abêties se pensant sérieusement être les élues des cieux.     </span></p>
<p><span style="color: #000000;">      L’Arabie Saoudite est en train de récolter les dividendes de sa <em>salafisation</em> des sociétés à confession musulmane. Tous ces pays, dont l’Algérie, sont en train de se muer, si l’on ne fait rien, en théocraties, avec l’argent en moins bien entendu. Des sociétés bigotes où une chevelure au vent, déjeuner au ramadhan, l’homosexualité d’un dirigeant… font descendre par dizaines de milliers des gens dans la rue, alors que la ruine du pays, le désastre de son système éducatif, la corruption endémique de ses institutions, l’injustice systémique et caractéristique, etc., ne suscitent plus un fétu d’indignation.  </span></p>
<p><span style="color: #000000;">      Bref, entre l’inquisition religieuse et l’inquisition politique qui se complètent et se renforcent, le désespoir éteint une à une les lumières fluettes qui n’ont de cesse de repousser contre vents et marées les assauts déferlants de la nuit… nous n’avons plus le droit à l’indifférence, ce comestible ininflammable qui décuple l’extinction; l’urgence est à l’organisation sociale pour faire bloc contre tous ces vendeurs de la servilité et de l’amnésie laineuse.  </span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color: #000000;"><strong>Par Louenas Hassani</strong></span></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://kabyleuniversel.com/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21245" class="share-facebook sd-button share-icon" href="http://kabyleuniversel.com/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21245" class="share-twitter sd-button share-icon" href="http://kabyleuniversel.com/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kabyleuniversel.com/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21245" class="share-google-plus-1 sd-button share-icon" href="http://kabyleuniversel.com/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
	    <p class="tags">Tags: <a href="http://kabyleuniversel.com/tag/algerie/" rel="tag">algerie</a> <a href="http://kabyleuniversel.com/tag/inquisition/" rel="tag">INQUISITION</a> <a href="http://kabyleuniversel.com/tag/islamistes/" rel="tag">islamistes</a> <a href="http://kabyleuniversel.com/tag/pegre/" rel="tag">pégre</a> <a href="http://kabyleuniversel.com/tag/rachid-boudjedra/" rel="tag">Rachid Boudjedra</a> <a href="http://kabyleuniversel.com/tag/yones-adli/" rel="tag">Yonès Adli</a></p>	</footer><!-- .entry -->
	
	</article><!-- #post-21245 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://kabyleuniversel.com/2017/06/24/theatre-en-plein-air-dait-aissa-aokas-huffington-post-en-parle/" rel="prev">&larr; Théâtre en plein air d&#8217;Ait Aissa (Aokas): Huffington Post en parle</a></div>
				<div class="next fr"><a href="http://kabyleuniversel.com/2017/06/24/ruralisation-ou-ikhwanjisation/" rel="next">Ruralisation ou ikhwanjisation ? &rarr;</a></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
			<h2 id="comments-title">
			1 comment for &ldquo;<span>Entre l&#8217;Inquisition politique et religieuse, une Algérie qui se meurt</span>&rdquo;		</h2>

		<ol class="commentlist">
					<li class="comment even thread-even depth-1">
			<div id="comment-49830" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/5185c73d129859ebd8a0d597289ccfa9?s=60&#038;d=monsterid&#038;r=g' srcset='http://2.gravatar.com/avatar/5185c73d129859ebd8a0d597289ccfa9?s=120&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						Azrou N'bechar 					</div>
					<div class="comment-meta">
						June 24, 2017 at 18:20					</div>
					<div class="comment-text">
												<p>Mass Louenas, vous mettez bien en exergue la problématique liée à la déconfiture particulièrement morale de la société &#8220;Algérienne&#8221; seulement, à la fin de votre papier en guise à la fois de conclusion et de suggestion, vous interpellez qui exactement par le &#8221; nous n&#8217;avons plus le droit à l&#8217;indifférence&#8221;,  vous vous adressez à quelle entité de la société exactement, c&#8217;est tellement vague qu&#8217;on en arrive pas à saisir la ou les cible(s) pour qui votre appel pathétique est destiné. Il y&#8217;a comme un déphasage entre votre description de la situation désastreuse que vit la société Algérienne et votre proposition d&#8217;enclencher un éveil et un sursaut salutaires pour juguler l&#8217;asphyxie et arrêter l&#8221;hémorragie. Avec qui comptez-vous &#8220;faire bloc contre les vendeurs de la servilité&#8221; , existe-il encore une opposition politique digne de ce nom, une société civile structurée, soudée et déterminée, une élite éclairée et éclairante, un peuple conscient, confiant et uni ? Par ailleurs, on ne peut se contenter de dire ce qui ne va pas en l&#8217;état actuel si on fait l&#8217;impasse sur le cheminement historique du ou  des peuple (s) de ce pays. C&#8217;est, sur le plan psychanalytique à l&#8217;image d&#8217;un individu adulte dérangé mentalement et que cela nécessite de remonter jusqu&#8217;à son enfance pour tenter d&#8217;en cerner les motifs de sa pathologie mentale. Il faut donc revisiter l&#8217;histoire pour y décortiquer le processus et espérer ainsi trouver une issue à ce marasme. Il faut oser mettre le doigt là où ça fait mal, dire les vérités même si elles ne sont pas bonnes à dire, secouer les consciences, rappeler des évidences, bousculer l&#8217;ordre établi, sortir des sentiers battus, démolir des tabous sclérosants et être s&#8217;il le faut impertinents  pour les bonnes causes. Ferhat Abbas disait en son temps qu&#8217;il n&#8217;existe pas de nation Algérienne et Kateb Yacine n&#8217;admettait pas la falsification de l&#8217;histoire du pays et revendiquait une Algérie authentiquement Algérienne et actuellement des souverainistes Kabyles ne se reconnaissent plus Algériens tant il est vrai qu&#8217;on ne sait plus ce que c&#8217;est que d&#8217;être Algérien. L&#8217;urgence dépasse de loin une quelconque &#8220;organisation sociale&#8221;, c&#8217;est une thérapie de choc dont a besoin ce pays et cela passe inévitablement par remettre en cause le système de gouvernance actuel et créer à minima une République fédérale Algérienne. Si ce n&#8217;est déjà trop tard.  Bonne fête.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://kabyleuniversel.com/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/?replytocom=49830#respond' onclick='return addComment.moveForm( "comment-49830", "49830", "respond", "21245" )' aria-label='Reply to Azrou N&#039;bechar'>Reply</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://kabyleuniversel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_5e9f92a01c986bafcabbafd145520b13" name="ct_checkjs" value="0" /><script type="text/javascript">setTimeout(function(){    var ct_input_name = 'ct_checkjs_5e9f92a01c986bafcabbafd145520b13';    if (document.getElementById(ct_input_name) !== null) {        var ct_input_value = document.getElementById(ct_input_name).value;        document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '403902782');     }}, 1000);</script>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c4 end" role="complementary">
		<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://kabyleuniversel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="meta-7" class="widget widget_meta"><h3 class="widget-title">Log in/Log out</h3>			<ul>
						<li><a href="http://kabyleuniversel.com/wp-login.php">Log in</a></li>
			<li><a href="http://kabyleuniversel.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://kabyleuniversel.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-34" class="widget widget_text"><h3 class="widget-title">Qui est Nasser Zafzafi le leader du Mouvement du 20 fevrier?</h3>			<div class="textwidget"><p>Qui est Nasser Zafzafi, le leader controversé du Mouvement du 20 février ou Mouvement Hirak, un mouvement porteur de revendications d&#8217;ordre strictement économique et social, denué de toute forme de revendication culturelle ou identidaire? Une odeur de reincarnation de la RIR des années 20, ou la Republique Islamique du RIF? Le fantasme d&#8217;une republique islamique a bien existé dans le Couchant des arabes (Maghreb)bien avant l&#8217;Iran et l&#8217;Arabie Saoudite. Quel est le comble d&#8217;un kabyle dit-on? Réponse: c&#8217;est de s&#8217;appeler 3arav.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/zycxw7RQr24" frameborder="0" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-31" class="widget widget_text"><h3 class="widget-title">ecouter l&#8217;album d&#8217;Ait menguellet 2017</h3>			<div class="textwidget"><iframe width="460" height="315" src="https://www.youtube.com/embed/rR-jX2D0KJA" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-32" class="widget widget_text"><h3 class="widget-title">le chanteur amirouche chante l&#8217;independance de la kabylie. les idees fossiles du pouvoir semblent energiser la locomotive du mak. un pouvoir qui fonctionne aux energies fossiles ne peut produire que des idees fossiles. il emprisonne arbitrairement les citoyens et procede a des interdictions arbitraires de conferences en Kabylie. quoi de mieux pour legitimer les revendications du mak.</h3>			<div class="textwidget"><iframe width="460" height="315" src="https://www.youtube.com/embed/QxfOQtisO48" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">&#8220;La coureuse des vents&#8221; court toujours</h3>			<div class="textwidget">L’émission de la Télévision Franco-Ontarienne (TFO) 24.7 invite l’écrivain Louenas Hassani pour parler de l’altérité, un concept cher au philosophe Emmanuel Levinas et un sujet central
dans le roman La coureuse des vents: qu’est-ce que l’Autre pour moi?


<iframe width="460" height="315" src="https://www.youtube.com/embed/FZhOxuUqXzQ" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/KabyleUniversel/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/KabyleUniversel/"><a href="https://www.facebook.com/KabyleUniversel/"></a></blockquote></div>
		</div>
		</aside><aside id="text-28" class="widget widget_text"><h3 class="widget-title">amazing amazigh. Panberberism revival : tant qu&#8217;il y&#8217;a des malika mezzane, il y&#8217;a de l&#8217;espoir </h3>			<div class="textwidget">Malika Mezzane, poète et activiste marocaine:

Ma berbérité c’est ma berbérité, même si les amazighs du monde entier venaient à disparaitre, je resterai toute seule à la porter. 
J’avais un élève venu de Marrakech, qui s’exprimait dans sa langue locale de Tamazight, ses camarades se mettaient à rire de lui, l’appelant  "ya chelhi, ya chelhi", et, lui, rouge de honte, baisse la tête, incapable de suivre les cours, comme s’il avait commis un crime. Et ça, ce n’est pas du racisme ? Je l’ai appelé, je lui ai dit: lève-toi et dis-leur, tête haute,  que tu es un chelhi amazigh. Sinon je te mettrai zéro ou te porterai absent. (Traduit du marocain par KU)

<iframe width="290" height="315" src="https://www.youtube.com/embed/xQJKLCBfenM" frameborder="0" allowfullscreen></iframe>
</div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">argument de berberite</h3>			<div class="textwidget">Il n’y a pas d’Arabes en Afrique du Nord; il n’y a que des Berbères à divers degrés d’arabisation. […] La prédominance de la religion musulmane et la langue arabe qui lui sert de véhicule avait fait croire aux Européens, en particulier à l’époque de la conquête de l’Algérie, que l’Afrique septentrionale était exclusivement peuplée d’Arabes; mais un examen, même superficiel, suffit pour se convaincre que beaucoup de populations indigènes ne parlent pas l’arabe et le comprennent à peine. Isolées dans les massifs montagneux ou dans les oasis, c’est à dire dans les régions les moins accessibles, elles se sont longtemps dérobées à l’observation scientifique des Européens pour les mêmes causes qui les avaient soustraites à la domination politique des Arabes. On a finalement reconnu que l’Afrique septentrionale est véritablement une Berbérie ou la mince couche arabe repose sur un substratum autotochtone à peine modifié.

Augustin Bernard, 1935, dans L’Algérie et son passé, paru Picard, Paris, 1951, p.19, André Berthier.
 </div>
		</aside><aside id="text-18" class="widget widget_text"><h3 class="widget-title">Citation de la semaine: Vous êtes de ceux qui ne se sont pas laissé faire lorsqu’il s’est agi de la langue maternelle. Bien que l’école algérienne ne vous ait pas permis de l’étudier, vous avez tenu à l’apprendre autrement jusqu’à devenir un meilleur exemple pour certains&#8230; Un mot à ce propos ?</h3>			<div class="textwidget">Votre question touche une corde sensible de mon être dont les vibrations résonnent en phase avec les élongations de mon âme et la fibre cognitive de ma personnalité. Etant né Kabyle, je ne saurai faire fi de ma vocation congénitale, que je partage d’ailleurs avec tous les miens, encore moins me dérober à mon destin ainsi prédéfini. Je ne peux, dès lors, me transmuer en quelqu’un d’autre que Kabyle. C’est élémentaire je crois.

Dahmane Mazed, chercheur astrophysicien à l’université de Pise, Italie, au journal La Cité, du 17 Mars 2016
</div>
		</aside><aside id="text-24" class="widget widget_text"><h3 class="widget-title">le monde de Khayyam (pour contrebalancer l&#8217;overdose religieuse)</h3>			<div class="textwidget">
	Oh! quel dommage que ce soient les crus qui possèdent le pain tout 
cuit, que ce soient les incomplets qui possèdent les richesses com-
plètes! Les yeux des belles Turques sont la fête du cœur et ce 
sont de simples élèves, des esclaves qui en sont les possesseurs! (111)
	</div>
		</aside><aside id="text-13" class="widget widget_text"><h3 class="widget-title">Lu Dans Kabyleuniversel</h3>			<div class="textwidget">J’ai dit à mon ami que la Kabylie résistera, parce qu’elle, elle a été réfléchie dans la lumière par des poètes et des artistes, par des hommes et des femmes férus de valeurs humaines universelles. L’islamisme s’y cassera la gueule, tout comme le panarabisme, tout comme tous les conquérants qui sont retournés bredouilles chez eux…

       Je lui ai dit encore que j’étais d’autant plus convaincu que nos paysages ne couvent pas la laideur. Regarde! Le poème est partout. Mammeri, Feraoun, Idir, Farès, Ait Menguellet, Djaout, Ouari, les Amrouche, tous sont de là. Ils ont taillé dans la montagne et la mer le poème insurgé, c’est sociologique, c’est historique que je lui ai dit. Pour le reste, je sais que l’Algérie démocratique se fera grâce à la Kabylie.

 (Hassani Lounes)</div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Azrou N'bechar</span> on <a href="http://kabyleuniversel.com/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/#comment-49830">Entre l&#8217;Inquisition politique et religieuse, une Algérie qui se meurt</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://yahoo' rel='external nofollow' class='url'>Amghnas</a></span> on <a href="http://kabyleuniversel.com/2014/03/07/salah-vespa-l-assassin-de-khider/#comment-49826">Salah Vespa, &#8220;l&#8217;assassin&#8221; de Khider</a></li></ul></aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">le palais de koceila ou l&#8217;effacement  programme de la memoire berbere     http://www.kabyleuniversel.com/2012/05/22/5765/</h3>			<div class="textwidget"><iframe width="280" height="315" src="http://www.youtube.com/embed/rFdSQWe_DYI" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-27" class="widget widget_text"><h3 class="widget-title">Chanson de la semaine: les abranis a montreal. fascinations blues</h3>			<div class="textwidget"> 
<iframe width="460" height="315" src="https://www.youtube.com/embed/mp8cAGpiiFI" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://kabyleuniversel.com/2017/06/'> June 2017 </option>
	<option value='http://kabyleuniversel.com/2017/05/'> May 2017 </option>
	<option value='http://kabyleuniversel.com/2017/04/'> April 2017 </option>
	<option value='http://kabyleuniversel.com/2017/03/'> March 2017 </option>
	<option value='http://kabyleuniversel.com/2017/02/'> February 2017 </option>
	<option value='http://kabyleuniversel.com/2017/01/'> January 2017 </option>
	<option value='http://kabyleuniversel.com/2016/12/'> December 2016 </option>
	<option value='http://kabyleuniversel.com/2016/11/'> November 2016 </option>
	<option value='http://kabyleuniversel.com/2016/10/'> October 2016 </option>
	<option value='http://kabyleuniversel.com/2016/09/'> September 2016 </option>
	<option value='http://kabyleuniversel.com/2016/08/'> August 2016 </option>
	<option value='http://kabyleuniversel.com/2016/07/'> July 2016 </option>
	<option value='http://kabyleuniversel.com/2016/06/'> June 2016 </option>
	<option value='http://kabyleuniversel.com/2016/05/'> May 2016 </option>
	<option value='http://kabyleuniversel.com/2016/04/'> April 2016 </option>
	<option value='http://kabyleuniversel.com/2016/03/'> March 2016 </option>
	<option value='http://kabyleuniversel.com/2016/02/'> February 2016 </option>
	<option value='http://kabyleuniversel.com/2016/01/'> January 2016 </option>
	<option value='http://kabyleuniversel.com/2015/12/'> December 2015 </option>
	<option value='http://kabyleuniversel.com/2015/11/'> November 2015 </option>
	<option value='http://kabyleuniversel.com/2015/10/'> October 2015 </option>
	<option value='http://kabyleuniversel.com/2015/09/'> September 2015 </option>
	<option value='http://kabyleuniversel.com/2015/08/'> August 2015 </option>
	<option value='http://kabyleuniversel.com/2015/07/'> July 2015 </option>
	<option value='http://kabyleuniversel.com/2015/06/'> June 2015 </option>
	<option value='http://kabyleuniversel.com/2015/05/'> May 2015 </option>
	<option value='http://kabyleuniversel.com/2015/04/'> April 2015 </option>
	<option value='http://kabyleuniversel.com/2015/03/'> March 2015 </option>
	<option value='http://kabyleuniversel.com/2015/02/'> February 2015 </option>
	<option value='http://kabyleuniversel.com/2015/01/'> January 2015 </option>
	<option value='http://kabyleuniversel.com/2014/12/'> December 2014 </option>
	<option value='http://kabyleuniversel.com/2014/11/'> November 2014 </option>
	<option value='http://kabyleuniversel.com/2014/10/'> October 2014 </option>
	<option value='http://kabyleuniversel.com/2014/09/'> September 2014 </option>
	<option value='http://kabyleuniversel.com/2014/08/'> August 2014 </option>
	<option value='http://kabyleuniversel.com/2014/07/'> July 2014 </option>
	<option value='http://kabyleuniversel.com/2014/06/'> June 2014 </option>
	<option value='http://kabyleuniversel.com/2014/05/'> May 2014 </option>
	<option value='http://kabyleuniversel.com/2014/04/'> April 2014 </option>
	<option value='http://kabyleuniversel.com/2014/03/'> March 2014 </option>
	<option value='http://kabyleuniversel.com/2014/02/'> February 2014 </option>
	<option value='http://kabyleuniversel.com/2014/01/'> January 2014 </option>
	<option value='http://kabyleuniversel.com/2013/12/'> December 2013 </option>
	<option value='http://kabyleuniversel.com/2013/11/'> November 2013 </option>
	<option value='http://kabyleuniversel.com/2013/10/'> October 2013 </option>
	<option value='http://kabyleuniversel.com/2013/09/'> September 2013 </option>
	<option value='http://kabyleuniversel.com/2013/08/'> August 2013 </option>
	<option value='http://kabyleuniversel.com/2013/07/'> July 2013 </option>
	<option value='http://kabyleuniversel.com/2013/06/'> June 2013 </option>
	<option value='http://kabyleuniversel.com/2013/05/'> May 2013 </option>
	<option value='http://kabyleuniversel.com/2013/04/'> April 2013 </option>
	<option value='http://kabyleuniversel.com/2013/03/'> March 2013 </option>
	<option value='http://kabyleuniversel.com/2013/02/'> February 2013 </option>
	<option value='http://kabyleuniversel.com/2013/01/'> January 2013 </option>
	<option value='http://kabyleuniversel.com/2012/12/'> December 2012 </option>
	<option value='http://kabyleuniversel.com/2012/11/'> November 2012 </option>
	<option value='http://kabyleuniversel.com/2012/10/'> October 2012 </option>
	<option value='http://kabyleuniversel.com/2012/09/'> September 2012 </option>
	<option value='http://kabyleuniversel.com/2012/08/'> August 2012 </option>
	<option value='http://kabyleuniversel.com/2012/07/'> July 2012 </option>
	<option value='http://kabyleuniversel.com/2012/06/'> June 2012 </option>
	<option value='http://kabyleuniversel.com/2012/05/'> May 2012 </option>
	<option value='http://kabyleuniversel.com/2012/04/'> April 2012 </option>
	<option value='http://kabyleuniversel.com/2012/03/'> March 2012 </option>
	<option value='http://kabyleuniversel.com/2012/02/'> February 2012 </option>
	<option value='http://kabyleuniversel.com/2012/01/'> January 2012 </option>
	<option value='http://kabyleuniversel.com/2011/12/'> December 2011 </option>
	<option value='http://kabyleuniversel.com/2011/11/'> November 2011 </option>
	<option value='http://kabyleuniversel.com/2011/10/'> October 2011 </option>
	<option value='http://kabyleuniversel.com/2011/09/'> September 2011 </option>
	<option value='http://kabyleuniversel.com/2011/08/'> August 2011 </option>
	<option value='http://kabyleuniversel.com/2011/07/'> July 2011 </option>
	<option value='http://kabyleuniversel.com/2011/06/'> June 2011 </option>
	<option value='http://kabyleuniversel.com/2011/05/'> May 2011 </option>
	<option value='http://kabyleuniversel.com/2011/04/'> April 2011 </option>
	<option value='http://kabyleuniversel.com/2011/03/'> March 2011 </option>

		</select>
		</aside><aside id="linkcat-1916" class="widget widget_links"><h3 class="widget-title">Blogs Interessants</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://louisemailloux.wordpress.com/2011/01/15/voile-islamique-quebec-solidaire-et-le-pari-de-soeur-francoise/">Blogue de Louise Mailloux</a></li>
<li><a href="http://www.convergencesplurielles.com/p/diversite-et-differences.html">convergences plurielles</a></li>
<li><a href="http://www.vigile.net/">Vigile.net</a></li>

	</ul>
</aside>
<aside id="linkcat-17" class="widget widget_links"><h3 class="widget-title">Blogs Kabyles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://tizi-n-berber.blogspot.com/" rel="friend">Blogue de la région d&#039;Aokas</a></li>
<li><a href="http://amazighblogcommunication.wordpress.com">Blogue de Smail Medjeber</a></li>
<li><a href="http://www.ffs-dz.com/">Blogue du FFS</a></li>
<li><a href="http://mak.makabylie.info/">Blogue du MAK</a></li>
<li><a href="http://rcdbrto.unblog.fr/">Blogue du RCD</a></li>
<li><a href="http://tilisa.net">Législation Kabyle</a></li>
<li><a href="http://www.rezki.net/Sites-berberes-en-langue-francaise.html">Sites Berbères en Langue Française</a></li>

	</ul>
</aside>
<aside id="linkcat-101" class="widget widget_links"><h3 class="widget-title">Medias algeriens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://pressealgerie.biz/">Presse Algérie</a></li>
<li><a href="http://www.abyznewslinks.com/alger.htm">Presse Algerienne</a></li>

	</ul>
</aside>
<aside id="linkcat-56" class="widget widget_links"><h3 class="widget-title">Musique</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.dzmusique.com">DZMusique</a></li>
<li><a href="http://www.kbmusique.com/">Kabyle Musique</a></li>

	</ul>
</aside>
<aside id="linkcat-118" class="widget widget_links"><h3 class="widget-title">Presse Etrangere</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cnn.com/">CNN</a></li>
<li><a href="http://www.foxnews.com/">Fox News</a></li>
<li><a href="http://www.lexpress.fr/">L&#039;Express</a></li>
<li><a href="http://www.lefigaro.fr/">Le Figaro</a></li>
<li><a href="http://www.lemonde.fr/">Le Monde</a></li>
<li><a href="http://tempsreel.nouvelobs.com/">Le Nouvel Observateur</a></li>
<li><a href="http://www.lepoint.fr/">Le Point</a></li>
<li><a href="http://global.nytimes.com/">New York Times</a></li>

	</ul>
</aside>
<aside id="linkcat-119" class="widget widget_links"><h3 class="widget-title">Radios</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://radioalgerie.algerieinfo.biz/ecouter-radio-chaine-2-algerie.htm">Chaine 2 Kabyle</a></li>
<li><a href="http://www.kabyle-fm.com/radio/kfmplayer.html">KabyleFM</a></li>

	</ul>
</aside>
<aside id="linkcat-54" class="widget widget_links"><h3 class="widget-title">Sci/Tech</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.sciencesetavenir.fr/">Science &amp; Avenir</a></li>
<li><a href="http://www.science-et-vie.com/">Science &amp; Vie</a></li>
<li><a href="http://www.scientificamerican.com/sciammag/">Scientific American</a></li>

	</ul>
</aside>
<aside id="linkcat-2716" class="widget widget_links"><h3 class="widget-title">Sports</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.presse-algerie.fr/elheddaf3.php">El Heddaf</a></li>
<li><a href="http://www.francefootball.fr/">France Football</a></li>
<li><a href="http://fr.fifa.com/worldcup/index.html">Le Site Official de la FIFA</a></li>

	</ul>
</aside>
<aside id="linkcat-1601" class="widget widget_links"><h3 class="widget-title">TV Kabyles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.tamurt.info/tv/">Tamurt. TV</a></li>

	</ul>
</aside>
<aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"></aside>	</div><!-- #secondary.widget-area -->

		</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2017 <a href="http://kabyleuniversel.com">KabyleUniversel.com</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

<script async type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.68'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "403902782", "0");</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kabyleuniversel.com\/2017\/06\/24\/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt\/":21245};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/06/24/entre-linquisition-politique-et-religieuse-une-algerie-qui-se-meurt/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://kabyleuniversel.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kabyleuniversel.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'21050627',post:'21245',tz:'-5',srv:'kabyleuniversel.com'} ]);
	_stq.push([ 'clickTrackerInit', '21050627', '21245' ]);
</script>
<script async type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.68'></script>
</body></html>