<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://kabyleuniversel.com/xmlrpc.php" />
	<title>PROVOCATIONS, MANIPULATIONS, PROTESTATIONS ÉMEUTIÈRES …. ET PROBABLES DÉRAPAGES MEURTRIERS . | KabyleUniversel.com</title>

<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[268,395] -->
<meta name="description"  content="Par Ait Amar Un Chef de Daira est d&#039;abord et avant tout un Agent de la Police politique secrète commandé à la Direction régionale de la SM-DRS qui, à son tour," />

<meta name="keywords"  content="provocations,manipulations,repressions" />

<link rel="canonical" href="http://kabyleuniversel.com/2017/08/04/provocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', ' UA-32413554-1 ', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; Feed" href="http://kabyleuniversel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; Comments Feed" href="http://kabyleuniversel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; PROVOCATIONS, MANIPULATIONS, PROTESTATIONS ÉMEUTIÈRES …. ET PROBABLES DÉRAPAGES MEURTRIERS . Comments Feed" href="http://kabyleuniversel.com/2017/08/04/provocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kabyleuniversel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='wplbstyle-css'  href='http://kabyleuniversel.com/wp-content/plugins/wp-login-box/styles/light.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='al2fb_style-css'  href='http://kabyleuniversel.com/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://kabyleuniversel.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kabyleuniversel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://kabyleuniversel.com/wp-content/themes/magazine-basic/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://kabyleuniversel.com/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kabyleuniversel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.0 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://kabyleuniversel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kabyleuniversel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kabyleuniversel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Leçon d’Aokas' href='http://kabyleuniversel.com/2017/07/31/lecon-daokas/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://kabyleuniversel.com/?p=21377' />
<link rel="alternate" type="application/json+oembed" href="http://kabyleuniversel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabyleuniversel.com%2F2017%2F08%2F04%2Fprovocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kabyleuniversel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabyleuniversel.com%2F2017%2F08%2F04%2Fprovocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers%2F&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="PROVOCATIONS, MANIPULATIONS, PROTESTATIONS ÉMEUTIÈRES …. ET PROBABLES DÉRAPAGES MEURTRIERS ." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/08/repression.jpg?fit=300%2C192" />
<meta property="og:url" content="http://kabyleuniversel.com/2017/08/04/provocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers/" />
<meta property="og:site_name" content="KabyleUniversel.com" />
<meta property="og:description" content="Par Ait Amar
Un Chef de Daira est d’abord et avant tout un Agent de la Police politique secrète commandé à la Direction régionale de la SM-DRS qui, à son tour, est dirigée depuis Alger par les Maitres de ladite Gestapo du Pouvoir dictatorial militaro-mafi" />
<meta property="fb:app_id" content="285855891513763" />
<meta property="og:locale" content="en_US" />
<!-- End AL2FB OGP -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>
#site-title a,#site-description{color:#000000 !important}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://www.kabyleuniversel.com/wp-content/uploads/2014/04/drapeau-b5.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-21377 single-format-standard custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://kabyleuniversel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>

								<div class="title-logo-wrapper fl">
										<div class="header-group">
												<div id="site-title"><a href="http://kabyleuniversel.com" title="KabyleUniversel.com" rel="home">KabyleUniversel.com</a></div>
						<div id="site-description">Berbèrité, Universalité. Pour le propre de chacun et le commun de tous</div>					</div>
				</div>

									<a href="http://kabyleuniversel.com" title="KabyleUniversel.com" rel="home"><img id="header-img" src="http://www.kabyleuniversel.com/wp-content/uploads/2015/02/Kufin.jpg" width="1350" height="336" alt="" /></a>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10951"><a href="http://kabyleuniversel.com/category/analyse/">Analyse</a>
<li id="menu-item-10949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10949"><a href="http://kabyleuniversel.com/category/actualite/">Actualité</a>
<li id="menu-item-16965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16965"><a href="http://kabyleuniversel.com/category/blogue-ku/">Blogue KU</a>
<li id="menu-item-10930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10930"><a href="http://kabyleuniversel.com/category/chronique/">Chronique</a>
<li id="menu-item-11199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11199"><a href="http://kabyleuniversel.com/contact-3/">Contact</a>
<li id="menu-item-10931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-10931"><a href="http://kabyleuniversel.com/category/culture/">Culture</a>
<ul  class="sub-menu">
	<li id="menu-item-11337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11337"><a href="http://kabyleuniversel.com/category/art-2/">Art</a>
	<li id="menu-item-11338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11338"><a href="http://kabyleuniversel.com/category/cinema-2/">Cinema</a>
	<li id="menu-item-11341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11341"><a href="http://kabyleuniversel.com/category/musique-2/">Musique</a>
	<li id="menu-item-10933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10933"><a href="http://kabyleuniversel.com/category/poesie/">Poesie</a>
</ul>

<li id="menu-item-16966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16966"><a href="http://kabyleuniversel.com/category/dans-la-presse/">Dans la presse</a>
<li id="menu-item-10936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10936"><a href="http://kabyleuniversel.com/category/entretien/">Entretien</a>
<li id="menu-item-10937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10937"><a href="http://kabyleuniversel.com/category/histoire/">Histoire</a>
<li id="menu-item-10950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10950"><a href="http://kabyleuniversel.com/category/jours-de-kabylie/">Jours de Kabylie</a>
<li id="menu-item-10938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a href="http://kabyleuniversel.com/category/narration/">Narration</a>
<li id="menu-item-10932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10932"><a href="http://kabyleuniversel.com/category/opinion/">Opinion</a>
<li id="menu-item-10952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10952"><a href="http://kabyleuniversel.com/category/philosophie/">Philosophie</a>
<li id="menu-item-10939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10939"><a href="http://kabyleuniversel.com/category/sciencestech/">Sciences/Tech</a>
<li id="menu-item-11340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11340"><a href="http://kabyleuniversel.com/category/sports/">Sports</a>
<li id="menu-item-11204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11204"><a href="http://kabyleuniversel.com/category/uncategorized/">Uncategorized</a>
</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c8" role="main">
			<article id="post-21377" class="post-21377 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-manipulations tag-provocations tag-repressions">

	    <header>
                <div class="post-category"><a href="http://kabyleuniversel.com/category/opinion/" rel="category tag">Opinion</a></div>
            <h1 class="entry-title">PROVOCATIONS, MANIPULATIONS, PROTESTATIONS ÉMEUTIÈRES …. ET PROBABLES DÉRAPAGES MEURTRIERS .</h1>
    <div class="entry-meta">
        by <span class="vcard author"><span class="fn"><a href="http://kabyleuniversel.com/author/admin/" title="Posts by admin" rel="author">admin</a></span></span>&nbsp;&bull;&nbsp;<time class="published" datetime="2017-08-04">August 4, 2017</time>&nbsp;&bull;&nbsp;<a href="http://kabyleuniversel.com/2017/08/04/provocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers/#respond">0 Comments</a>    </div>
</header>

	    <div class="entry-content">
		    <div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=285855891513763";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://kabyleuniversel.com/2017/08/04/provocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers/" layout="button_count" show_faces="true" share="false" width="450" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div><div class="al2fb_send_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=285855891513763";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:send ref="AL2FB" font="arial" colorscheme="light" href="http://kabyleuniversel.com/2017/08/04/provocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers/"></fb:send></div><h4><strong><span style="color: #000080;">Par Ait Amar</span><a href="https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/08/repression.jpg"><img class="alignleft wp-image-21418" src="https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/08/repression.jpg?resize=400%2C256" alt="" srcset="https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/08/repression.jpg?resize=300%2C192 300w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/08/repression.jpg?resize=768%2C492 768w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/08/repression.jpg?resize=460%2C295 460w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/08/repression.jpg?resize=260%2C167 260w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/08/repression.jpg?resize=160%2C103 160w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/08/repression.jpg?w=827 827w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /></a></strong></h4>
<p><span style="color: #000000;">Un Chef de Daira est d’abord et avant tout un Agent de la Police politique secrète commandé à la Direction régionale de la SM-DRS qui, à son tour, est dirigée depuis Alger par les Maitres de ladite Gestapo du Pouvoir dictatorial militaro-mafieux. Une Junte (sans chef) réunissant un Groupe de Généraux de la SM-DRS (d’abord) et quelques généraux de l’État-major (les Commandants des six Régions militaires et les Chefs des différentes armées -terre, mer, air-). Bref.</span></p>
<h4><span style="color: #000000;">PROVOCATIONS :</span></h4>
<h4><span style="color: #000000;">Les interdictions de conférences, les incendies criminels, les incursions dans les villages, les formes diverses de répression, etc. etc s’inscrivent dans une ” stratégie délibérée ” conçue et menée par les ” vrais décideurs ” que sont Généraux criminels et mafieux de la sinistre SM-DRS (Pouvoir réel). Ces tortionnaires et manipulateurs poussent à l’embrasement, la déflagration, pour ensuite déclencher la machine de la terreur d’Etat, comme celle appliquée par ces Chevalliers de l’Apocalypse, qui sont très nombreux dans la région, sachant que les Chefs sanguinaires de cette ” organisation criminelle et mafieuse = gestapiste ” sont issus de la région, infiltrent, noyautent, instrumentalisent tous les mouvements, et dans le recours à la rue, aucun ne peut rivaliser avec eux, qui ont préparé des milliers d’agents provocateurs, casseurs, dits baltaguias, de mouchards, informateurs, indicateurs, rabatteurs et autres ” chiens de garde “, flingueurs, propagandistes, plumitifs, faux-opposants, pseudo-démocrates, extrémistes de tous bords…..</span></h4>
<h4><span style="color: #000000;">MANIPULATIONS :</span></h4>
<h4><span style="color: #000000;">Nombreux coups tordus, coups fourrés, machinations, provocations ont été menés en Kabylie par les criminels et manipulateurs de la sinistre SM-DRS (Pouvoir réel), natifs de la région. Cap Sigli (1978), Poseurs de bombe (1976), le (vrai-faux) enlèvement de Matoub, puis son assassinat, création de partis-officines, d’associations relais, sponsorisation de faux-opposants et pseudo-démocrates, instrumentalisation des extrémistes de tous bords, répression permanente, propagandes et intox, diversions et écrans de fumée, violences et terreur (assassinats, enlèvements, etc.) ….</span></h4>
<h4><span style="color: #000000;">LA PROTESTATION ÉMEUTIÈRE :</span></h4>
<h4><span style="color: #000000;">C’est bien ce que veut le Pouvoir militaro-mafieux (SM-DRS) pour mener ses expéditions punitives, massacrer, tuer, torturer, pratiquer la terreur à grande échelle …. et induire ainsi la peur totale, le traumatisme extrême, et faire taire pour longtemps encore la population. Et, retour à la ” case départ ” … Il faut toujours se méfier de ces ” meneurs ” enclins à la casse, à la violence, et qui sont en réalité téléguidés par les maitres-manipulateurs de cette Gestapo qu’est la SM-DS….</span><br />
<span style="color: #000000;"> .</span><br />
<span style="color: #000000;"> LE REGIME MILITARO-MAFIEUX (SM-DRS) JOUE LE POURRISSEMENT DE LA SITUATION, L’EXACERBATION DES CONFLITS……</span><br />
<span style="color: #000000;"> .</span></h4>
<h4><span style="color: #000000;">Comme à l’accoutumée, le Pouvoir militaro-mafieux joue le pourrissement de la situation, l’exacerbation des conflits, engage l’épreuve de force, prône toujours la répression féroce, manipule et instrumentalise les franges et groupes extrémistes, . déplaçant ainsi « l’axe d’affrontement / de la violence » et souffle le feu là et où il veut …..</span><br />
<span style="color: #000000;"> .</span><br />
<span style="color: #000000;"> LE RÉGIME MILITARO-MAFIEUX DEMEURE FORT, ET RÉPRIME À SA GUISE, COMME ET QUAND IL VEUT, FAIT TOUT POUR PERDURER, NE CÉDERA PAS TANT QUE :</span></h4>
<h4><span style="color: #000000;">– Il dispose du « nerf de la guerre », en l’occurrence les milliards des hydrocarbures qu’il pille et accapare, à son profit, et au bénéfice de ses soutiens et complices.</span></h4>
<h4><span style="color: #000000;">– Il a le « soutien stratégique et diplomatique » du Grand Gendarme Américain, qui a pris son Grand morceau au Sahara ….</span></h4>
<h4><span style="color: #000000;">– Il a la « caution politique » de la France qui détermine la politique algérienne de l’Europe, en échange les Généraux payent partis politiques, fondations, associations, médias, personnalités influentes, maîtres-espions, lobbyistes de France  de Navarre ….</span></h4>
<h4><span style="color: #000000;">– La population traumatisée par la « guerre interne » = « stratégie de la tension » (1991-2017) qui continue, la misère indicible et effroyable, l’épuisement et la lassitude, l’usure de tout …..</span></h4>
<h4><span style="color: #000000;">– Le « seuil de l’intolérable » est dépassé : durant la « guerre interne »la population a vu et vécu toutes les exactions, les horreurs et atrocités, les formes de répression et de mises à mort, que rien d’autres (kidnappings, arrestations, suicides, immolations , etc.) de nos jours, ne peuvent l’émouvoir encore plus …..</span></h4>
<h4><span style="color: #000000;">– L’opposition est neutralisée , et battue par KO par la SM-DRS……</span></h4>
<h4><span style="color: #000000;">– vide politique, opposition neutralisée, absence d’alternative ….</span></h4>
<h4><span style="color: #000000;">– Le champ politique est façonné artificiellement = Poker menteur (partis-officines, associations-relais, institutions-alibis, médias-propagandistes …..</span></h4>
<h4><span style="color: #000000;">– Le délitement du lien national et des liens communautaires, la division totale …..</span></h4>
<h4><span style="color: #000000;">– Prolifération du « discours identitaire d’agitation » versus « discours politique d’opposition »…..</span></h4>
<h4><span style="color: #000000;">– L’écartement des positions (vers les extrêmes) = l’extrémisation du champ politique …. + les faux-opposants + les pseudo-démocrates (qui soutiennent les Généraux) ….</span></h4>
<h4><span style="color: #000000;">– Les Généraux musellent et contrôlent les « Appareils sécuritaires (de répression) » et les Médias (« Organes de propagande ») , les « Escadrons de la mort », les Milices armées, les Groupes terroristes créés et manipulées par les Maîtres de la Police politique secrète ‘ gestapiste ‘ ……</span></h4>
<h4><span style="color: #000000;">– Les Généraux-et-Colonels ne se résoudront jamais à lâcher du lest car ils ont « volé des centaines de milliards» et « tué des centaines de milliers » , et savent bien qu’ils sont coupables et responsables, redevables et passibles devant les Tribunaux internationaux s’ils n’ont plus les rênes du pouvoir, d’où leurs persistances et obsessions à faire tout pour perdurer, d’autant plus qu’ils se considèrent comme les propriétaires uniques et exclusifs de ce malheureux bled …..</span></h4>
<h4><span style="color: #000000;">Fort et puissant, ce Pouvoir militaro-mafieux fait diversion, intoxique, manœuvre, réprime, frappe, tue, massacre, joue le pourrissement de la situation et l’exacerbation des problèmes, déplace l’axe de la violence là où il veut, en Kabylie, au Mzab, ou ailleurs, réprime les Syndicats autonomes, les militants des droits de l’homme….</span></h4>
<h4><span style="color: #000000;">Le Pouvoir militaro-mafieux demeure (malheureusement) la seule « force politique organisée » , et frappe comme il veut, là où il veut….</span></h4>
<h4><span style="color: #000000;">Et la Dictature militaro-mafieuse continue !</span></h4>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21377" class="share-facebook sd-button share-icon" href="http://kabyleuniversel.com/2017/08/04/provocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21377" class="share-twitter sd-button share-icon" href="http://kabyleuniversel.com/2017/08/04/provocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kabyleuniversel.com/2017/08/04/provocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21377" class="share-google-plus-1 sd-button share-icon" href="http://kabyleuniversel.com/2017/08/04/provocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
	    <p class="tags">Tags: <a href="http://kabyleuniversel.com/tag/manipulations/" rel="tag">manipulations</a> <a href="http://kabyleuniversel.com/tag/provocations/" rel="tag">provocations</a> <a href="http://kabyleuniversel.com/tag/repressions/" rel="tag">repressions</a></p>	</footer><!-- .entry -->
	
	</article><!-- #post-21377 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://kabyleuniversel.com/2017/07/31/lecon-daokas/" rel="prev">&larr; Leçon d’Aokas</a></div>
				<div class="next fr"></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/04/provocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://kabyleuniversel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21377' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_5ec91aac30eae62f4140325d09b9afd0' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_5ec91aac30eae62f4140325d09b9afd0';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1381892825');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c4 end" role="complementary">
		<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://kabyleuniversel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="meta-7" class="widget widget_meta"><h3 class="widget-title">Log in/Log out</h3>			<ul>
						<li><a href="http://kabyleuniversel.com/wp-login.php">Log in</a></li>
			<li><a href="http://kabyleuniversel.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://kabyleuniversel.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-36" class="widget widget_text"><h3 class="widget-title">Aokas: Ca dure depuis le 14 janvier 2017 et ca continue!</h3>			<div class="textwidget"><p><iframe width="560" height="315" src="https://www.youtube.com/embed/S9hKIatgVoA" frameborder="0" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-35" class="widget widget_text"><h3 class="widget-title">La kabylie brûle sous les feux de l&#8217;indifference de l&#8217;état. Ah, si les interventions de l&#8217;état pour éteindre à temps un feu de forêt pouvaient être aussi rapides et efficaces que pour interdire une conférence.</h3>			<div class="textwidget"><p><iframe width="560" height="315" src="https://www.youtube.com/embed/vRrA-qj_qKQ" frameborder="0" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-34" class="widget widget_text"><h3 class="widget-title">Qui est Nasser Zafzafi le leader du Mouvement du 20 fevrier?</h3>			<div class="textwidget"><p>Qui est Nasser Zafzafi, le leader controversé du Mouvement du 20 février ou Mouvement Hirak, un mouvement porteur de revendications d&#8217;ordre strictement économique et social, denué de toute forme de revendication culturelle ou identidaire? Une odeur de reincarnation de la RIR des années 20, ou la Republique Islamique du RIF? Le fantasme d&#8217;une republique islamique a bien existé dans le Couchant des arabes (Maghreb)bien avant l&#8217;Iran et l&#8217;Arabie Saoudite. Quel est le comble d&#8217;un kabyle dit-on? Réponse: c&#8217;est de s&#8217;appeler 3arav.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/zycxw7RQr24" frameborder="0" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-31" class="widget widget_text"><h3 class="widget-title">ecouter l&#8217;album d&#8217;Ait menguellet 2017</h3>			<div class="textwidget"><iframe width="460" height="315" src="https://www.youtube.com/embed/rR-jX2D0KJA" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-32" class="widget widget_text"><h3 class="widget-title">le chanteur amirouche chante l&#8217;independance de la kabylie. les idees fossiles du pouvoir semblent energiser la locomotive du mak. un pouvoir qui fonctionne aux energies fossiles ne peut produire que des idees fossiles. il emprisonne arbitrairement les citoyens et procede a des interdictions arbitraires de conferences en Kabylie. quoi de mieux pour legitimer les revendications du mak.</h3>			<div class="textwidget"><iframe width="460" height="315" src="https://www.youtube.com/embed/QxfOQtisO48" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">&#8220;La coureuse des vents&#8221; court toujours</h3>			<div class="textwidget">L’émission de la Télévision Franco-Ontarienne (TFO) 24.7 invite l’écrivain Louenas Hassani pour parler de l’altérité, un concept cher au philosophe Emmanuel Levinas et un sujet central
dans le roman La coureuse des vents: qu’est-ce que l’Autre pour moi?


<iframe width="460" height="315" src="https://www.youtube.com/embed/FZhOxuUqXzQ" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/KabyleUniversel/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/KabyleUniversel/"><a href="https://www.facebook.com/KabyleUniversel/"></a></blockquote></div>
		</div>
		</aside><aside id="text-28" class="widget widget_text"><h3 class="widget-title">amazing amazigh. Panberberism revival : tant qu&#8217;il y&#8217;a des malika mezzane, il y&#8217;a de l&#8217;espoir </h3>			<div class="textwidget">Malika Mezzane, poète et activiste marocaine:

Ma berbérité c’est ma berbérité, même si les amazighs du monde entier venaient à disparaitre, je resterai toute seule à la porter. 
J’avais un élève venu de Marrakech, qui s’exprimait dans sa langue locale de Tamazight, ses camarades se mettaient à rire de lui, l’appelant  "ya chelhi, ya chelhi", et, lui, rouge de honte, baisse la tête, incapable de suivre les cours, comme s’il avait commis un crime. Et ça, ce n’est pas du racisme ? Je l’ai appelé, je lui ai dit: lève-toi et dis-leur, tête haute,  que tu es un chelhi amazigh. Sinon je te mettrai zéro ou te porterai absent. (Traduit du marocain par KU)

<iframe width="290" height="315" src="https://www.youtube.com/embed/xQJKLCBfenM" frameborder="0" allowfullscreen></iframe>
</div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">argument de berberite</h3>			<div class="textwidget">Il n’y a pas d’Arabes en Afrique du Nord; il n’y a que des Berbères à divers degrés d’arabisation. […] La prédominance de la religion musulmane et la langue arabe qui lui sert de véhicule avait fait croire aux Européens, en particulier à l’époque de la conquête de l’Algérie, que l’Afrique septentrionale était exclusivement peuplée d’Arabes; mais un examen, même superficiel, suffit pour se convaincre que beaucoup de populations indigènes ne parlent pas l’arabe et le comprennent à peine. Isolées dans les massifs montagneux ou dans les oasis, c’est à dire dans les régions les moins accessibles, elles se sont longtemps dérobées à l’observation scientifique des Européens pour les mêmes causes qui les avaient soustraites à la domination politique des Arabes. On a finalement reconnu que l’Afrique septentrionale est véritablement une Berbérie ou la mince couche arabe repose sur un substratum autotochtone à peine modifié.

Augustin Bernard, 1935, dans L’Algérie et son passé, paru Picard, Paris, 1951, p.19, André Berthier.
 </div>
		</aside><aside id="text-18" class="widget widget_text"><h3 class="widget-title">Citation de la semaine: Vous êtes de ceux qui ne se sont pas laissé faire lorsqu’il s’est agi de la langue maternelle. Bien que l’école algérienne ne vous ait pas permis de l’étudier, vous avez tenu à l’apprendre autrement jusqu’à devenir un meilleur exemple pour certains&#8230; Un mot à ce propos ?</h3>			<div class="textwidget">Votre question touche une corde sensible de mon être dont les vibrations résonnent en phase avec les élongations de mon âme et la fibre cognitive de ma personnalité. Etant né Kabyle, je ne saurai faire fi de ma vocation congénitale, que je partage d’ailleurs avec tous les miens, encore moins me dérober à mon destin ainsi prédéfini. Je ne peux, dès lors, me transmuer en quelqu’un d’autre que Kabyle. C’est élémentaire je crois.

Dahmane Mazed, chercheur astrophysicien à l’université de Pise, Italie, au journal La Cité, du 17 Mars 2016
</div>
		</aside><aside id="text-24" class="widget widget_text"><h3 class="widget-title">le monde de Khayyam (pour contrebalancer l&#8217;overdose religieuse)</h3>			<div class="textwidget">
	Oh! quel dommage que ce soient les crus qui possèdent le pain tout 
cuit, que ce soient les incomplets qui possèdent les richesses com-
plètes! Les yeux des belles Turques sont la fête du cœur et ce 
sont de simples élèves, des esclaves qui en sont les possesseurs! (111)
	</div>
		</aside><aside id="text-13" class="widget widget_text"><h3 class="widget-title">Lu Dans Kabyleuniversel</h3>			<div class="textwidget">J’ai dit à mon ami que la Kabylie résistera, parce qu’elle, elle a été réfléchie dans la lumière par des poètes et des artistes, par des hommes et des femmes férus de valeurs humaines universelles. L’islamisme s’y cassera la gueule, tout comme le panarabisme, tout comme tous les conquérants qui sont retournés bredouilles chez eux…

       Je lui ai dit encore que j’étais d’autant plus convaincu que nos paysages ne couvent pas la laideur. Regarde! Le poème est partout. Mammeri, Feraoun, Idir, Farès, Ait Menguellet, Djaout, Ouari, les Amrouche, tous sont de là. Ils ont taillé dans la montagne et la mer le poème insurgé, c’est sociologique, c’est historique que je lui ai dit. Pour le reste, je sais que l’Algérie démocratique se fera grâce à la Kabylie.

 (Hassani Lounes)</div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lefennec</span> on <a href="http://kabyleuniversel.com/2017/07/31/lecon-daokas/#comment-50056">Leçon d’Aokas</a></li><li class="recentcomments"><span class="comment-author-link">Kaci</span> on <a href="http://kabyleuniversel.com/2017/07/26/la-kabylie-a-feu-et-a-sang/#comment-50036">LA KABYLIE A FEU ET A SANG!!!</a></li></ul></aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">le palais de koceila ou l&#8217;effacement  programme de la memoire berbere     http://www.kabyleuniversel.com/2012/05/22/5765/</h3>			<div class="textwidget"><iframe width="280" height="315" src="http://www.youtube.com/embed/rFdSQWe_DYI" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-27" class="widget widget_text"><h3 class="widget-title">Chanson de la semaine: les abranis a montreal. fascinations blues</h3>			<div class="textwidget"> 
<iframe width="460" height="315" src="https://www.youtube.com/embed/mp8cAGpiiFI" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://kabyleuniversel.com/2017/08/'> August 2017 </option>
	<option value='http://kabyleuniversel.com/2017/07/'> July 2017 </option>
	<option value='http://kabyleuniversel.com/2017/06/'> June 2017 </option>
	<option value='http://kabyleuniversel.com/2017/05/'> May 2017 </option>
	<option value='http://kabyleuniversel.com/2017/04/'> April 2017 </option>
	<option value='http://kabyleuniversel.com/2017/03/'> March 2017 </option>
	<option value='http://kabyleuniversel.com/2017/02/'> February 2017 </option>
	<option value='http://kabyleuniversel.com/2017/01/'> January 2017 </option>
	<option value='http://kabyleuniversel.com/2016/12/'> December 2016 </option>
	<option value='http://kabyleuniversel.com/2016/11/'> November 2016 </option>
	<option value='http://kabyleuniversel.com/2016/10/'> October 2016 </option>
	<option value='http://kabyleuniversel.com/2016/09/'> September 2016 </option>
	<option value='http://kabyleuniversel.com/2016/08/'> August 2016 </option>
	<option value='http://kabyleuniversel.com/2016/07/'> July 2016 </option>
	<option value='http://kabyleuniversel.com/2016/06/'> June 2016 </option>
	<option value='http://kabyleuniversel.com/2016/05/'> May 2016 </option>
	<option value='http://kabyleuniversel.com/2016/04/'> April 2016 </option>
	<option value='http://kabyleuniversel.com/2016/03/'> March 2016 </option>
	<option value='http://kabyleuniversel.com/2016/02/'> February 2016 </option>
	<option value='http://kabyleuniversel.com/2016/01/'> January 2016 </option>
	<option value='http://kabyleuniversel.com/2015/12/'> December 2015 </option>
	<option value='http://kabyleuniversel.com/2015/11/'> November 2015 </option>
	<option value='http://kabyleuniversel.com/2015/10/'> October 2015 </option>
	<option value='http://kabyleuniversel.com/2015/09/'> September 2015 </option>
	<option value='http://kabyleuniversel.com/2015/08/'> August 2015 </option>
	<option value='http://kabyleuniversel.com/2015/07/'> July 2015 </option>
	<option value='http://kabyleuniversel.com/2015/06/'> June 2015 </option>
	<option value='http://kabyleuniversel.com/2015/05/'> May 2015 </option>
	<option value='http://kabyleuniversel.com/2015/04/'> April 2015 </option>
	<option value='http://kabyleuniversel.com/2015/03/'> March 2015 </option>
	<option value='http://kabyleuniversel.com/2015/02/'> February 2015 </option>
	<option value='http://kabyleuniversel.com/2015/01/'> January 2015 </option>
	<option value='http://kabyleuniversel.com/2014/12/'> December 2014 </option>
	<option value='http://kabyleuniversel.com/2014/11/'> November 2014 </option>
	<option value='http://kabyleuniversel.com/2014/10/'> October 2014 </option>
	<option value='http://kabyleuniversel.com/2014/09/'> September 2014 </option>
	<option value='http://kabyleuniversel.com/2014/08/'> August 2014 </option>
	<option value='http://kabyleuniversel.com/2014/07/'> July 2014 </option>
	<option value='http://kabyleuniversel.com/2014/06/'> June 2014 </option>
	<option value='http://kabyleuniversel.com/2014/05/'> May 2014 </option>
	<option value='http://kabyleuniversel.com/2014/04/'> April 2014 </option>
	<option value='http://kabyleuniversel.com/2014/03/'> March 2014 </option>
	<option value='http://kabyleuniversel.com/2014/02/'> February 2014 </option>
	<option value='http://kabyleuniversel.com/2014/01/'> January 2014 </option>
	<option value='http://kabyleuniversel.com/2013/12/'> December 2013 </option>
	<option value='http://kabyleuniversel.com/2013/11/'> November 2013 </option>
	<option value='http://kabyleuniversel.com/2013/10/'> October 2013 </option>
	<option value='http://kabyleuniversel.com/2013/09/'> September 2013 </option>
	<option value='http://kabyleuniversel.com/2013/08/'> August 2013 </option>
	<option value='http://kabyleuniversel.com/2013/07/'> July 2013 </option>
	<option value='http://kabyleuniversel.com/2013/06/'> June 2013 </option>
	<option value='http://kabyleuniversel.com/2013/05/'> May 2013 </option>
	<option value='http://kabyleuniversel.com/2013/04/'> April 2013 </option>
	<option value='http://kabyleuniversel.com/2013/03/'> March 2013 </option>
	<option value='http://kabyleuniversel.com/2013/02/'> February 2013 </option>
	<option value='http://kabyleuniversel.com/2013/01/'> January 2013 </option>
	<option value='http://kabyleuniversel.com/2012/12/'> December 2012 </option>
	<option value='http://kabyleuniversel.com/2012/11/'> November 2012 </option>
	<option value='http://kabyleuniversel.com/2012/10/'> October 2012 </option>
	<option value='http://kabyleuniversel.com/2012/09/'> September 2012 </option>
	<option value='http://kabyleuniversel.com/2012/08/'> August 2012 </option>
	<option value='http://kabyleuniversel.com/2012/07/'> July 2012 </option>
	<option value='http://kabyleuniversel.com/2012/06/'> June 2012 </option>
	<option value='http://kabyleuniversel.com/2012/05/'> May 2012 </option>
	<option value='http://kabyleuniversel.com/2012/04/'> April 2012 </option>
	<option value='http://kabyleuniversel.com/2012/03/'> March 2012 </option>
	<option value='http://kabyleuniversel.com/2012/02/'> February 2012 </option>
	<option value='http://kabyleuniversel.com/2012/01/'> January 2012 </option>
	<option value='http://kabyleuniversel.com/2011/12/'> December 2011 </option>
	<option value='http://kabyleuniversel.com/2011/11/'> November 2011 </option>
	<option value='http://kabyleuniversel.com/2011/10/'> October 2011 </option>
	<option value='http://kabyleuniversel.com/2011/09/'> September 2011 </option>
	<option value='http://kabyleuniversel.com/2011/08/'> August 2011 </option>
	<option value='http://kabyleuniversel.com/2011/07/'> July 2011 </option>
	<option value='http://kabyleuniversel.com/2011/06/'> June 2011 </option>
	<option value='http://kabyleuniversel.com/2011/05/'> May 2011 </option>
	<option value='http://kabyleuniversel.com/2011/04/'> April 2011 </option>
	<option value='http://kabyleuniversel.com/2011/03/'> March 2011 </option>

		</select>
		</aside><aside id="linkcat-1916" class="widget widget_links"><h3 class="widget-title">Blogs Interessants</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://louisemailloux.wordpress.com/2011/01/15/voile-islamique-quebec-solidaire-et-le-pari-de-soeur-francoise/">Blogue de Louise Mailloux</a></li>
<li><a href="http://www.convergencesplurielles.com/p/diversite-et-differences.html">convergences plurielles</a></li>
<li><a href="http://www.vigile.net/">Vigile.net</a></li>

	</ul>
</aside>
<aside id="linkcat-17" class="widget widget_links"><h3 class="widget-title">Blogs Kabyles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://tizi-n-berber.blogspot.com/" rel="friend">Blogue de la région d&#039;Aokas</a></li>
<li><a href="http://amazighblogcommunication.wordpress.com">Blogue de Smail Medjeber</a></li>
<li><a href="http://www.ffs-dz.com/">Blogue du FFS</a></li>
<li><a href="http://mak.makabylie.info/">Blogue du MAK</a></li>
<li><a href="http://rcdbrto.unblog.fr/">Blogue du RCD</a></li>
<li><a href="http://tilisa.net">Législation Kabyle</a></li>
<li><a href="http://www.rezki.net/Sites-berberes-en-langue-francaise.html">Sites Berbères en Langue Française</a></li>

	</ul>
</aside>
<aside id="linkcat-101" class="widget widget_links"><h3 class="widget-title">Medias algeriens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://pressealgerie.biz/">Presse Algérie</a></li>
<li><a href="http://www.abyznewslinks.com/alger.htm">Presse Algerienne</a></li>

	</ul>
</aside>
<aside id="linkcat-56" class="widget widget_links"><h3 class="widget-title">Musique</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.dzmusique.com">DZMusique</a></li>
<li><a href="http://www.kbmusique.com/">Kabyle Musique</a></li>

	</ul>
</aside>
<aside id="linkcat-118" class="widget widget_links"><h3 class="widget-title">Presse Etrangere</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cnn.com/">CNN</a></li>
<li><a href="http://www.foxnews.com/">Fox News</a></li>
<li><a href="http://www.lexpress.fr/">L&#039;Express</a></li>
<li><a href="http://www.lefigaro.fr/">Le Figaro</a></li>
<li><a href="http://www.lemonde.fr/">Le Monde</a></li>
<li><a href="http://tempsreel.nouvelobs.com/">Le Nouvel Observateur</a></li>
<li><a href="http://www.lepoint.fr/">Le Point</a></li>
<li><a href="http://global.nytimes.com/">New York Times</a></li>

	</ul>
</aside>
<aside id="linkcat-119" class="widget widget_links"><h3 class="widget-title">Radios</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://radioalgerie.algerieinfo.biz/ecouter-radio-chaine-2-algerie.htm">Chaine 2 Kabyle</a></li>
<li><a href="http://www.kabyle-fm.com/radio/kfmplayer.html">KabyleFM</a></li>

	</ul>
</aside>
<aside id="linkcat-54" class="widget widget_links"><h3 class="widget-title">Sci/Tech</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.sciencesetavenir.fr/">Science &amp; Avenir</a></li>
<li><a href="http://www.science-et-vie.com/">Science &amp; Vie</a></li>
<li><a href="http://www.scientificamerican.com/sciammag/">Scientific American</a></li>

	</ul>
</aside>
<aside id="linkcat-2716" class="widget widget_links"><h3 class="widget-title">Sports</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.presse-algerie.fr/elheddaf3.php">El Heddaf</a></li>
<li><a href="http://www.francefootball.fr/">France Football</a></li>
<li><a href="http://fr.fifa.com/worldcup/index.html">Le Site Official de la FIFA</a></li>

	</ul>
</aside>
<aside id="linkcat-1601" class="widget widget_links"><h3 class="widget-title">TV Kabyles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.tamurt.info/tv/">Tamurt. TV</a></li>

	</ul>
</aside>
<aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"></aside>	</div><!-- #secondary.widget-area -->

		</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2017 <a href="http://kabyleuniversel.com">KabyleUniversel.com</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1381892825', '0');</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kabyleuniversel.com\/2017\/08\/04\/provocations-manipulations-protestations-emeutieres-et-probables-derapages-meurtriers\/":21377};
	</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/kabyleuniversel.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/kabyleuniversel.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.72'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kabyleuniversel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'21050627',post:'21377',tz:'-5',srv:'kabyleuniversel.com'} ]);
	_stq.push([ 'clickTrackerInit', '21050627', '21377' ]);
</script>
</body>
</html>