<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://kabyleuniversel.com/xmlrpc.php" />
	<title>La SM-DRS ET SES ATTENTATS SANGLANTS. | KabyleUniversel.com</title>

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[268,340] -->
<meta name="description"  content="Contribution: MCB Canal historique  Le président Ahmed Ben Bella et son ministre de la défense Houari Boumediene sur le lieu de l&#039;énigmatique attentat du 23" />

<meta name="keywords"  content="annaba,ahmed ben bella,star of alexandria,sm,drs" />

<link rel="canonical" href="http://kabyleuniversel.com/2017/10/19/la-sm-drs-et-ses-attentats-sanglants/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', ' UA-32413554-1 ', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; Feed" href="http://kabyleuniversel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; Comments Feed" href="http://kabyleuniversel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; La SM-DRS ET SES ATTENTATS SANGLANTS. Comments Feed" href="http://kabyleuniversel.com/2017/10/19/la-sm-drs-et-ses-attentats-sanglants/feed/" />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.4 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kabyleuniversel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='wplbstyle-css'  href='http://kabyleuniversel.com/wp-content/plugins/wp-login-box/styles/light.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='al2fb_style-css'  href='http://kabyleuniversel.com/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kabyleuniversel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://kabyleuniversel.com/wp-content/themes/magazine-basic/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://kabyleuniversel.com/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kabyleuniversel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://kabyleuniversel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kabyleuniversel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kabyleuniversel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Naima Salhi, comme son salaf, Hind Bint 3Utma: S’illustrer par la haine' href='http://kabyleuniversel.com/2017/10/14/naima-salhi-comme-son-salaf-hind-bint-3utma-sillustrer-par-la-haine/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://kabyleuniversel.com/?p=21638' />
<link rel="alternate" type="application/json+oembed" href="http://kabyleuniversel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabyleuniversel.com%2F2017%2F10%2F19%2Fla-sm-drs-et-ses-attentats-sanglants%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kabyleuniversel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabyleuniversel.com%2F2017%2F10%2F19%2Fla-sm-drs-et-ses-attentats-sanglants%2F&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="La SM-DRS ET SES ATTENTATS SANGLANTS." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2017/10/annaba-attentat.jpg?fit=300%2C211" />
<meta property="og:url" content="http://kabyleuniversel.com/2017/10/19/la-sm-drs-et-ses-attentats-sanglants/" />
<meta property="og:site_name" content="KabyleUniversel.com" />
<meta property="og:description" content="Contribution: MCB Canal historique


Juin 1964: plasticage du Port d’Annaba : la SM détruit le port, et impute arbitrairement le crime à M.A. Benyounès, dit Daniel ; celui-ci fut injustement arrêté, passé à la torture….puis « retourné et récupéré » par " />
<meta property="fb:app_id" content="285855891513763" />
<meta property="og:locale" content="en_US" />
<!-- End AL2FB OGP -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>
#site-title a,#site-description{color:#000000 !important}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://www.kabyleuniversel.com/wp-content/uploads/2014/04/drapeau-b5.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-21638 single-format-standard custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://kabyleuniversel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>

								<div class="title-logo-wrapper fl">
										<div class="header-group">
												<div id="site-title"><a href="http://kabyleuniversel.com" title="KabyleUniversel.com" rel="home">KabyleUniversel.com</a></div>
						<div id="site-description">Berbèrité, Universalité. Pour le propre de chacun et le commun de tous</div>					</div>
				</div>

									<a href="http://kabyleuniversel.com" title="KabyleUniversel.com" rel="home"><img id="header-img" src="http://www.kabyleuniversel.com/wp-content/uploads/2015/02/Kufin.jpg" width="1350" height="336" alt="" /></a>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10951"><a href="http://kabyleuniversel.com/category/analyse/">Analyse</a>
<li id="menu-item-10949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10949"><a href="http://kabyleuniversel.com/category/actualite/">Actualité</a>
<li id="menu-item-16965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16965"><a href="http://kabyleuniversel.com/category/blogue-ku/">Blogue KU</a>
<li id="menu-item-10930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10930"><a href="http://kabyleuniversel.com/category/chronique/">Chronique</a>
<li id="menu-item-11199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11199"><a href="http://kabyleuniversel.com/contact-3/">Contact</a>
<li id="menu-item-10931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-10931"><a href="http://kabyleuniversel.com/category/culture/">Culture</a>
<ul  class="sub-menu">
	<li id="menu-item-11337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11337"><a href="http://kabyleuniversel.com/category/art-2/">Art</a>
	<li id="menu-item-11338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11338"><a href="http://kabyleuniversel.com/category/cinema-2/">Cinema</a>
	<li id="menu-item-11341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11341"><a href="http://kabyleuniversel.com/category/musique-2/">Musique</a>
	<li id="menu-item-10933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10933"><a href="http://kabyleuniversel.com/category/poesie/">Poesie</a>
</ul>

<li id="menu-item-16966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16966"><a href="http://kabyleuniversel.com/category/dans-la-presse/">Dans la presse</a>
<li id="menu-item-10936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10936"><a href="http://kabyleuniversel.com/category/entretien/">Entretien</a>
<li id="menu-item-10937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10937"><a href="http://kabyleuniversel.com/category/histoire/">Histoire</a>
<li id="menu-item-10950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10950"><a href="http://kabyleuniversel.com/category/jours-de-kabylie/">Jours de Kabylie</a>
<li id="menu-item-10938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a href="http://kabyleuniversel.com/category/narration/">Narration</a>
<li id="menu-item-10932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10932"><a href="http://kabyleuniversel.com/category/opinion/">Opinion</a>
<li id="menu-item-10952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10952"><a href="http://kabyleuniversel.com/category/philosophie/">Philosophie</a>
<li id="menu-item-10939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10939"><a href="http://kabyleuniversel.com/category/sciencestech/">Sciences/Tech</a>
<li id="menu-item-11340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11340"><a href="http://kabyleuniversel.com/category/sports/">Sports</a>
<li id="menu-item-11204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11204"><a href="http://kabyleuniversel.com/category/uncategorized/">Uncategorized</a>
</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c8" role="main">
			<article id="post-21638" class="post-21638 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-uncategorized tag-ahmed-ben-bella tag-annaba tag-drs tag-sm tag-star-of-alexandria">

	    <header>
                <div class="post-category"><a href="http://kabyleuniversel.com/category/opinion/" rel="category tag">Opinion</a>, <a href="http://kabyleuniversel.com/category/uncategorized/" rel="category tag">Uncategorized</a></div>
            <h1 class="entry-title">La SM-DRS ET SES ATTENTATS SANGLANTS.</h1>
    <div class="entry-meta">
        by <span class="vcard author"><span class="fn"><a href="http://kabyleuniversel.com/author/admin/" title="Posts by admin" rel="author">admin</a></span></span>&nbsp;&bull;&nbsp;<time class="published" datetime="2017-10-19">October 19, 2017</time>&nbsp;&bull;&nbsp;<a href="http://kabyleuniversel.com/2017/10/19/la-sm-drs-et-ses-attentats-sanglants/#respond">0 Comments</a>    </div>
</header>

	    <div class="entry-content">
		    <div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=285855891513763";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://kabyleuniversel.com/2017/10/19/la-sm-drs-et-ses-attentats-sanglants/" layout="button_count" show_faces="true" share="false" width="450" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div><div class="al2fb_send_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=285855891513763";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:send ref="AL2FB" font="arial" colorscheme="light" href="http://kabyleuniversel.com/2017/10/19/la-sm-drs-et-ses-attentats-sanglants/"></fb:send></div><p><strong>Contribution: MCB Canal historique</strong></p>
<div id="attachment_21640" style="width: 310px" class="wp-caption alignleft"><a href="https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2017/10/annaba-attentat-1.jpg"><img class="wp-image-21640 size-medium" src="https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2017/10/annaba-attentat-1.jpg?resize=300%2C211" alt="" srcset="https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2017/10/annaba-attentat-1.jpg?resize=300%2C211 300w, https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2017/10/annaba-attentat-1.jpg?resize=460%2C324 460w, https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2017/10/annaba-attentat-1.jpg?resize=260%2C183 260w, https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2017/10/annaba-attentat-1.jpg?resize=160%2C113 160w, https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2017/10/annaba-attentat-1.jpg?w=604 604w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a><p class="wp-caption-text">Le président Ahmed Ben Bella et son ministre de la défense Houari Boumediene sur le lieu de l’énigmatique attentat du 23 juillet 1964, à Annaba, officiellement attribuée au Mossad, perpétré contre le cargo égyptien Star of Alexandria, chargé de munitions. Aux environs de 22h, une forte explosion avait secoué la ville de Annaba faisant entre 100 et 400 victimes, ainsi que des milliers de blessés.</p></div>
<h4><span style="color: #000000;">Juin 1964: plasticage du Port d’Annaba : la SM détruit le port, et impute arbitrairement le crime à M.A. Benyounès, dit Daniel ; celui-ci fut injustement arrêté, passé à la torture….puis « retourné et récupéré » par la force !</span></h4>
<h4><span style="color: #000000;">Le 26 août 1992, un terrible attentat à la bombe dans le Hall de l’Aéroport d’Alger, fait 9 morts et 128 blessés. D’autres bombes explosent au même moment à Alger (Air France et Swissair). Quelques semaines après la télévision retransmettra les « aveux » (extorqués sous la torture) de H. Abderrahim, R. Héchaïchi, S. Soussène et M. Rouabhi, leurs visages étaient déformés par les sévices subis. Ils « avoueront »(!) avoir été les auteurs de cet ignoble attentat. Bref, tous les partis politiques ont, fermement et sans ambages, condamné cet acte odieux. Rappelant qu’au moment de l’attentat, aucun de ces suspects n’était sur les lieux, Soussène était emprisonné au bagne de Ain Mguel, au Sahara (Cf. Le Canard enchaîné). Et puis, ce qui était suspect, c’était la promptitude, la célérité, la rapidité extrême de l’arrivée des Pompiers, des Secours, des Policiers, chose jamais vue dans ce pays. En réalité, tout était préparé bien à l’avance, les convois stationnés discrètement, non loin des lieux …. Ce grand attentat visait à cacher l’attentat contre Boudiaf, ordonné par les Généraux putschistes, dits Janviéristes, éradicateurs, assassins et mafieux, ceux là mêmes qui l’ont ramené du Maroc .</span></h4>
<h4><span style="color: #000000;">Le Canard enchaîné, Libération, Nord éclair, The Observer, Gardian….(Août-Septembre 1992) pointaient du doigt la Sécurité militaire(SM, ancêtre du DRS-DSS).</span></h4>
<h4><span style="color: #000000;">A propos de l’Attentat de la SM à l’Aéroport d’Alger (le 26 Août 1992) , lire les pertinents textes de K. Satour, juriste, universitaire, chercheur, essayiste, bloguer et traducteur (en exil) :</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">Le procès de de l’attentat de l’Aéroport d’Alger du 26 Août 1992 , K. Satour, Contredit, le 08/03/2007</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">L’ordre juridique algérien : la violence incorporée au droit, K. Satour, Contredit, le 08/03/2007</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">De même J. Vergès ( Lettre ouverte aux amis algériens devenus tortionnaires, Albin Michel éditions).</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">Flash back : d’autres coups sanglants nous ramènent à la sinistre SM. Celui d’El Guemmar en 1992, du Boulevard Amirouche, celui du Palais du Gouvernement, ou encore celui perpétré devant le Siège de l’ONU, mais aussi à l’Académie interarmes de Cherchel, Mostaganem (des enfants tués), l’attentat meurtrier contre le peintre Omar RACIM attribué à des jeunes qui n’ont jamais connu ce grand artiste, ni son adresse…Ou encore Cap Sigli (1978), etc., etc.</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">LE COUP D’IN AMENAS/TIGUENTOURINE (2013) :</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">Une « grille de lecture » ou « clé de raisonnement » opérant sur les symboles et les significations peuvent aider à décrypter et débusquer l’énigme d’In Aménas (et autres…). Car un complexe pétrolier ou gazier est d’abord un « trait d’union économique » avec le monde extérieur en général, et l’Occident en particulier. De même, un port ou</span><br />
<span style="color: #000000;">aéroport constituent un « trait d’union frontalier ». Le Port d’Annaba détruit par la SM en Juin 1964 pour incriminer le FFS, et l’Aéroport d’Alger visé par la même SM en Août 1992 pour accuser le FIS, et bénéficier du soutien politique et stratégique du « monde extérieur », l’Occident d’abord !</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">Mais l’affaire Tiguentourine s’est retournée contre ses commanditaires de la SM-DRS. Peu de temps après, les Services de renseignements et les Multinationales Américains et Britanniques exigèrent la révocation des Généraux Mediene et de son beau-frère Ait Ourabi (le créateur/manipulateur des Groupes terroristes), la restructuration de ladite Police politique secrète/occulte….</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">MANIPULATION MASSIVE DE LA VIOLENCE EXTRÊME ET DES GROUPES ET CHEFS TERRORISTES</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">De nos jours, nous savons que les fameux et obscurs GIA (s’entend au pluriel) avaient été crées par la SM. Les divers témoignages et sources avancent que les massacres de 1996-97 étaient soit perpétrés par des miliciens à l’instigation d’agents du DRS infiltrés et/ou d’islamistes « retournés », soit directement organisés par le DRS et ensuite revendiqués par la publication de faux communiqués des GIA. Le journal Al Ansar, publié à Londres, était le premier à recevoir et diffuser ces communiqués, et son responsable s’est montré incapable de distinguer les vrais communiqués portant le sigle GIA des faux. Puis, le sigle GIA disparaît, et le GSPC le remplaça. Puis d’autres. Tandis que les Chefs terroristes (Zitouni, Layada, El Para, Mezrag, Hamadèche, etc.), recrutés et entraînés par la SM, étaient déclarés morts à plusieurs reprises, et ressuscités moult fois….</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">La ” GUERRE INTERNE ” EXPORTÉE A L’ETRANGER</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">A l’étranger. Le 24 décembre 1994, un commando (…) détourne le vol AF 8969 qui s’était envolé d’Alger…. Le 11 juillet 1995, l’imam Sahraoui est abattu d’une balle dans la tête dans la salle des prières, située à la rue Myrha à Paris-XVIII°, ainsi que l’un de ses proches tentant de s’interposer. C’est le début des attentats qui touchèrent la France en 1995. Celui de la station Saint-Michel fera huit morts et une centaine de blessés. Un certain Ali Touchent, agent de la SM, est désigné par les journalistes d’investigation. Il a été exfiltré à Alger, où il vivait, chez son père, Officier supérieur de la DGSN, dans la Caserne de Police (Ninja, Unités d’assaut) de Châteauneuf, commandée exceptionnellement par la SM, en l’occurrence par le Général Smain Lamari, un criminel notoire, tel Heydrich ou Himmler. Quant aux allégations sur le fameux Dennouche, qui était à Stokholm au Guichet de la Poste, au moment de l’attentat, elles ont fait vite pschitt, tombées à l’eau, la Police et la Justice suédoises les ont vite invalidées…-. L’objectif aurait été de « mouiller » et « forcer la main » la France, donc de manifester plus de ” soutien politique “.</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">Les étrangers sont visés aussi en Algérie. Le 8 mai 1994, deux religieux français sont assassinés dans le quartier de la Casbah à Alger. Le 3 août 1994, assassinat à Alger de trois Gendarmes français et de deux agents de l’Ambassade de France. Le 27 décembre 1994, quatre Pères Blancs, dont trois Français, sont assassinés à Tizi-Ouzou, en Kabylie. Le 5 mai 1995, 5 coopérants dont 2 Français sont assassinés dans les locaux d’une société algérienne12. Et encore, l’assassinat des Moines de Tibhirine. Dans la nuit du 26 au 27 mars 1996, sept moines trappistes du Monastère de Tibhirine, en Algérie, sont enlevés et séquestrés pendant deux mois. L’assassinat des Moines trappistes de Tivhirine est annoncé le 21 mai 1996, dans un communiqué attribué aux GIA…de la SM !. Les têtes des Moines décapités ne sont retrouvées que le 30 mai 1996, non loin de Médea, mais pas leurs corps, ce qui suscite les doutes sur la thèse officielle expliquant leur décès. Les commanditaires de cet enlèvement, leur motivation ainsi que les causes réelles de l’assassinat font l’objet de débats, la SM-DRS est désignée et accusée par l’extrême majorité des sources…</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">La SM-DRS utilise ses Commandos, ses Troupes d’assaut, ses Escadrons de la mort, des Groupes terroristes islamistes qu’elle créé et manipule, ses Tueurs sortis de prison, entraînés et drogués à El Guemmar … pour perpétrer massacres, meurtres, assassinats, enlèvements, de la façon la plus atroce et la plus horrible, dans le but de semer la terreur totale, la peur absolue, la psychose suprême, et créer ainsi le traumatisme perpétuel, pour que la population n’aurait plus l’énergie pour bouger, contester, protester, s’élever contre la Dictature militaro-mafieuse</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">A quand le « GRAND LIVRE NOIR DE LA DICTATURE MILITAIRE D’ALGER » ? Beaucoup de textes, études, archives, livres, références existent. Mais aussi, des Livres, Sites et Blogs, etc. Il faut réunir tout ça.</span></h4>
<p><strong>MCB Canal historique</strong></p>
<div class="row-actions"><span class="approve"><a class="vim-a vim-destructive" href="http://kabyleuniversel.com/wp-admin/comment.php?c=50697&amp;action=approvecomment&amp;_wpnonce=ffd4c33d2b" data-wp-lists="delete:the-comment-list:comment-50697:e7e7d3:action=dim-comment&amp;new=approved" aria-label="Approve this comment">Approve</a></span><span class="reply hide-if-no-js"> | <a class="vim-r comment-inline" href="http://kabyleuniversel.com/wp-admin/edit-comments.php?comment_status=moderated#" data-comment-id="50697" data-post-id="21535" data-action="replyto" aria-label="Reply to this comment">Reply</a></span><span class="quickedit hide-if-no-js"> | <a class="vim-q comment-inline" href="http://kabyleuniversel.com/wp-admin/edit-comments.php?comment_status=moderated#" data-comment-id="50697" data-post-id="21535" data-action="edit" aria-label="Quick edit this comment inline">Quick Edit</a></span><span class="edit"> | <a href="http://kabyleuniversel.com/wp-admin/comment.php?action=editcomment&amp;c=50697" aria-label="Edit this comment">Edit</a></span><span class="spam"> | <a class="vim-s vim-destructive" href="http://kabyleuniversel.com/wp-admin/comment.php?c=50697&amp;action=spamcomment&amp;_wpnonce=7be717d30c" data-wp-lists="delete:the-comment-list:comment-50697::spam=1" aria-label="Mark this comment as spam">Spam</a></span><span class="trash"> | <a class="delete vim-d vim-destructive" href="http://kabyleuniversel.com/wp-admin/comment.php?c=50697&amp;action=trashcomment&amp;_wpnonce=7be717d30c" data-wp-lists="delete:the-comment-list:comment-50697::trash=1" aria-label="Move this comment to the Trash">Trash</a></span></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21638" class="share-facebook sd-button share-icon" href="http://kabyleuniversel.com/2017/10/19/la-sm-drs-et-ses-attentats-sanglants/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21638" class="share-twitter sd-button share-icon" href="http://kabyleuniversel.com/2017/10/19/la-sm-drs-et-ses-attentats-sanglants/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kabyleuniversel.com/2017/10/19/la-sm-drs-et-ses-attentats-sanglants/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21638" class="share-google-plus-1 sd-button share-icon" href="http://kabyleuniversel.com/2017/10/19/la-sm-drs-et-ses-attentats-sanglants/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
	    <p class="tags">Tags: <a href="http://kabyleuniversel.com/tag/ahmed-ben-bella/" rel="tag">Ahmed Ben Bella</a> <a href="http://kabyleuniversel.com/tag/annaba/" rel="tag">Annaba</a> <a href="http://kabyleuniversel.com/tag/drs/" rel="tag">DRS</a> <a href="http://kabyleuniversel.com/tag/sm/" rel="tag">SM</a> <a href="http://kabyleuniversel.com/tag/star-of-alexandria/" rel="tag">Star of Alexandria</a></p>	</footer><!-- .entry -->
	
	</article><!-- #post-21638 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://kabyleuniversel.com/2017/10/14/naima-salhi-comme-son-salaf-hind-bint-3utma-sillustrer-par-la-haine/" rel="prev">&larr; Naima Salhi, comme son salaf, Hind Bint 3Utma: S’illustrer par la haine</a></div>
				<div class="next fr"></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/19/la-sm-drs-et-ses-attentats-sanglants/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://kabyleuniversel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21638' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_92977ae4d2ba21425a59afb269c2a14e' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_92977ae4d2ba21425a59afb269c2a14e';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1586428558');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c4 end" role="complementary">
		<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://kabyleuniversel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="meta-7" class="widget widget_meta"><h3 class="widget-title">Log in/Log out</h3>			<ul>
						<li><a href="http://kabyleuniversel.com/wp-login.php">Log in</a></li>
			<li><a href="http://kabyleuniversel.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://kabyleuniversel.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-34" class="widget widget_text"><h3 class="widget-title">Qui est Nasser Zafzafi le leader du Mouvement du 20 fevrier?</h3>			<div class="textwidget"><p>Qui est Nasser Zafzafi, le leader controversé du Mouvement du 20 février ou Mouvement Hirak, un mouvement porteur de revendications d&#8217;ordre strictement économique et social, denué de toute forme de revendication culturelle ou identidaire? Une odeur de reincarnation de la RIR des années 20, ou la Republique Islamique du RIF? Le fantasme d&#8217;une republique islamique a bien existé dans le Couchant des arabes (Maghreb)bien avant l&#8217;Iran et l&#8217;Arabie Saoudite. Quel est le comble d&#8217;un kabyle dit-on? Réponse: c&#8217;est de s&#8217;appeler 3arav.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/zycxw7RQr24" frameborder="0" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-31" class="widget widget_text"><h3 class="widget-title">ecouter l&#8217;album d&#8217;Ait menguellet 2017</h3>			<div class="textwidget"><iframe width="460" height="315" src="https://www.youtube.com/embed/rR-jX2D0KJA" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-32" class="widget widget_text"><h3 class="widget-title">le chanteur amirouche chante l&#8217;independance de la kabylie. les idees fossiles du pouvoir semblent energiser la locomotive du mak. un pouvoir qui fonctionne aux energies fossiles ne peut produire que des idees fossiles. il emprisonne arbitrairement les citoyens et procede a des interdictions arbitraires de conferences en Kabylie. quoi de mieux pour legitimer les revendications du mak.</h3>			<div class="textwidget"><iframe width="460" height="315" src="https://www.youtube.com/embed/QxfOQtisO48" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">&#8220;La coureuse des vents&#8221; court toujours</h3>			<div class="textwidget">L’émission de la Télévision Franco-Ontarienne (TFO) 24.7 invite l’écrivain Louenas Hassani pour parler de l’altérité, un concept cher au philosophe Emmanuel Levinas et un sujet central
dans le roman La coureuse des vents: qu’est-ce que l’Autre pour moi?


<iframe width="460" height="315" src="https://www.youtube.com/embed/FZhOxuUqXzQ" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/KabyleUniversel/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/KabyleUniversel/"><a href="https://www.facebook.com/KabyleUniversel/"></a></blockquote></div>
		</div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">argument de berberite</h3>			<div class="textwidget">Il n’y a pas d’Arabes en Afrique du Nord; il n’y a que des Berbères à divers degrés d’arabisation. […] La prédominance de la religion musulmane et la langue arabe qui lui sert de véhicule avait fait croire aux Européens, en particulier à l’époque de la conquête de l’Algérie, que l’Afrique septentrionale était exclusivement peuplée d’Arabes; mais un examen, même superficiel, suffit pour se convaincre que beaucoup de populations indigènes ne parlent pas l’arabe et le comprennent à peine. Isolées dans les massifs montagneux ou dans les oasis, c’est à dire dans les régions les moins accessibles, elles se sont longtemps dérobées à l’observation scientifique des Européens pour les mêmes causes qui les avaient soustraites à la domination politique des Arabes. On a finalement reconnu que l’Afrique septentrionale est véritablement une Berbérie ou la mince couche arabe repose sur un substratum autotochtone à peine modifié.

Augustin Bernard, 1935, dans L’Algérie et son passé, paru Picard, Paris, 1951, p.19, André Berthier.
 </div>
		</aside><aside id="text-18" class="widget widget_text"><h3 class="widget-title">Citation de la semaine: Vous êtes de ceux qui ne se sont pas laissé faire lorsqu’il s’est agi de la langue maternelle. Bien que l’école algérienne ne vous ait pas permis de l’étudier, vous avez tenu à l’apprendre autrement jusqu’à devenir un meilleur exemple pour certains&#8230; Un mot à ce propos ?</h3>			<div class="textwidget">Votre question touche une corde sensible de mon être dont les vibrations résonnent en phase avec les élongations de mon âme et la fibre cognitive de ma personnalité. Etant né Kabyle, je ne saurai faire fi de ma vocation congénitale, que je partage d’ailleurs avec tous les miens, encore moins me dérober à mon destin ainsi prédéfini. Je ne peux, dès lors, me transmuer en quelqu’un d’autre que Kabyle. C’est élémentaire je crois.

Dahmane Mazed, chercheur astrophysicien à l’université de Pise, Italie, au journal La Cité, du 17 Mars 2016
</div>
		</aside><aside id="text-24" class="widget widget_text"><h3 class="widget-title">le monde de Khayyam (pour contrebalancer l&#8217;overdose religieuse)</h3>			<div class="textwidget">
	Oh! quel dommage que ce soient les crus qui possèdent le pain tout 
cuit, que ce soient les incomplets qui possèdent les richesses com-
plètes! Les yeux des belles Turques sont la fête du cœur et ce 
sont de simples élèves, des esclaves qui en sont les possesseurs! (111)
	</div>
		</aside><aside id="text-13" class="widget widget_text"><h3 class="widget-title">Lu Dans Kabyleuniversel</h3>			<div class="textwidget">J’ai dit à mon ami que la Kabylie résistera, parce qu’elle, elle a été réfléchie dans la lumière par des poètes et des artistes, par des hommes et des femmes férus de valeurs humaines universelles. L’islamisme s’y cassera la gueule, tout comme le panarabisme, tout comme tous les conquérants qui sont retournés bredouilles chez eux…

       Je lui ai dit encore que j’étais d’autant plus convaincu que nos paysages ne couvent pas la laideur. Regarde! Le poème est partout. Mammeri, Feraoun, Idir, Farès, Ait Menguellet, Djaout, Ouari, les Amrouche, tous sont de là. Ils ont taillé dans la montagne et la mer le poème insurgé, c’est sociologique, c’est historique que je lui ai dit. Pour le reste, je sais que l’Algérie démocratique se fera grâce à la Kabylie.

 (Hassani Lounes)</div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">kazouit</span> on <a href="http://kabyleuniversel.com/2017/10/14/naima-salhi-comme-son-salaf-hind-bint-3utma-sillustrer-par-la-haine/#comment-50781">Naima Salhi, comme son salaf, Hind Bint 3Utma: S’illustrer par la haine</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://jean' rel='external nofollow' class='url'>Arab Arezki</a></span> on <a href="http://kabyleuniversel.com/2015/01/03/deportes-algeriens-en-nouvelle-caledonie-que-sont-ils-devenus/#comment-50779">Déportés algériens en Nouvelle-Calédonie, que sont-ils devenus?</a></li></ul></aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">le palais de koceila ou l&#8217;effacement  programme de la memoire berbere     http://www.kabyleuniversel.com/2012/05/22/5765/</h3>			<div class="textwidget"><iframe width="280" height="315" src="http://www.youtube.com/embed/rFdSQWe_DYI" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-27" class="widget widget_text"><h3 class="widget-title">Chanson de la semaine: Inas i vava</h3>			<div class="textwidget"> Le maroc des hesperides nous envoie des airs qui nous rassurent que notre berberie ne peut se passer de nos voix.



<iframe width="460" height="315" src="https://www.youtube.com/embed/7gTzNQvnYBU" frameborder="0" allowfullscreen></iframe>


</div>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://kabyleuniversel.com/2017/10/'> October 2017 </option>
	<option value='http://kabyleuniversel.com/2017/09/'> September 2017 </option>
	<option value='http://kabyleuniversel.com/2017/08/'> August 2017 </option>
	<option value='http://kabyleuniversel.com/2017/07/'> July 2017 </option>
	<option value='http://kabyleuniversel.com/2017/06/'> June 2017 </option>
	<option value='http://kabyleuniversel.com/2017/05/'> May 2017 </option>
	<option value='http://kabyleuniversel.com/2017/04/'> April 2017 </option>
	<option value='http://kabyleuniversel.com/2017/03/'> March 2017 </option>
	<option value='http://kabyleuniversel.com/2017/02/'> February 2017 </option>
	<option value='http://kabyleuniversel.com/2017/01/'> January 2017 </option>
	<option value='http://kabyleuniversel.com/2016/12/'> December 2016 </option>
	<option value='http://kabyleuniversel.com/2016/11/'> November 2016 </option>
	<option value='http://kabyleuniversel.com/2016/10/'> October 2016 </option>
	<option value='http://kabyleuniversel.com/2016/09/'> September 2016 </option>
	<option value='http://kabyleuniversel.com/2016/08/'> August 2016 </option>
	<option value='http://kabyleuniversel.com/2016/07/'> July 2016 </option>
	<option value='http://kabyleuniversel.com/2016/06/'> June 2016 </option>
	<option value='http://kabyleuniversel.com/2016/05/'> May 2016 </option>
	<option value='http://kabyleuniversel.com/2016/04/'> April 2016 </option>
	<option value='http://kabyleuniversel.com/2016/03/'> March 2016 </option>
	<option value='http://kabyleuniversel.com/2016/02/'> February 2016 </option>
	<option value='http://kabyleuniversel.com/2016/01/'> January 2016 </option>
	<option value='http://kabyleuniversel.com/2015/12/'> December 2015 </option>
	<option value='http://kabyleuniversel.com/2015/11/'> November 2015 </option>
	<option value='http://kabyleuniversel.com/2015/10/'> October 2015 </option>
	<option value='http://kabyleuniversel.com/2015/09/'> September 2015 </option>
	<option value='http://kabyleuniversel.com/2015/08/'> August 2015 </option>
	<option value='http://kabyleuniversel.com/2015/07/'> July 2015 </option>
	<option value='http://kabyleuniversel.com/2015/06/'> June 2015 </option>
	<option value='http://kabyleuniversel.com/2015/05/'> May 2015 </option>
	<option value='http://kabyleuniversel.com/2015/04/'> April 2015 </option>
	<option value='http://kabyleuniversel.com/2015/03/'> March 2015 </option>
	<option value='http://kabyleuniversel.com/2015/02/'> February 2015 </option>
	<option value='http://kabyleuniversel.com/2015/01/'> January 2015 </option>
	<option value='http://kabyleuniversel.com/2014/12/'> December 2014 </option>
	<option value='http://kabyleuniversel.com/2014/11/'> November 2014 </option>
	<option value='http://kabyleuniversel.com/2014/10/'> October 2014 </option>
	<option value='http://kabyleuniversel.com/2014/09/'> September 2014 </option>
	<option value='http://kabyleuniversel.com/2014/08/'> August 2014 </option>
	<option value='http://kabyleuniversel.com/2014/07/'> July 2014 </option>
	<option value='http://kabyleuniversel.com/2014/06/'> June 2014 </option>
	<option value='http://kabyleuniversel.com/2014/05/'> May 2014 </option>
	<option value='http://kabyleuniversel.com/2014/04/'> April 2014 </option>
	<option value='http://kabyleuniversel.com/2014/03/'> March 2014 </option>
	<option value='http://kabyleuniversel.com/2014/02/'> February 2014 </option>
	<option value='http://kabyleuniversel.com/2014/01/'> January 2014 </option>
	<option value='http://kabyleuniversel.com/2013/12/'> December 2013 </option>
	<option value='http://kabyleuniversel.com/2013/11/'> November 2013 </option>
	<option value='http://kabyleuniversel.com/2013/10/'> October 2013 </option>
	<option value='http://kabyleuniversel.com/2013/09/'> September 2013 </option>
	<option value='http://kabyleuniversel.com/2013/08/'> August 2013 </option>
	<option value='http://kabyleuniversel.com/2013/07/'> July 2013 </option>
	<option value='http://kabyleuniversel.com/2013/06/'> June 2013 </option>
	<option value='http://kabyleuniversel.com/2013/05/'> May 2013 </option>
	<option value='http://kabyleuniversel.com/2013/04/'> April 2013 </option>
	<option value='http://kabyleuniversel.com/2013/03/'> March 2013 </option>
	<option value='http://kabyleuniversel.com/2013/02/'> February 2013 </option>
	<option value='http://kabyleuniversel.com/2013/01/'> January 2013 </option>
	<option value='http://kabyleuniversel.com/2012/12/'> December 2012 </option>
	<option value='http://kabyleuniversel.com/2012/11/'> November 2012 </option>
	<option value='http://kabyleuniversel.com/2012/10/'> October 2012 </option>
	<option value='http://kabyleuniversel.com/2012/09/'> September 2012 </option>
	<option value='http://kabyleuniversel.com/2012/08/'> August 2012 </option>
	<option value='http://kabyleuniversel.com/2012/07/'> July 2012 </option>
	<option value='http://kabyleuniversel.com/2012/06/'> June 2012 </option>
	<option value='http://kabyleuniversel.com/2012/05/'> May 2012 </option>
	<option value='http://kabyleuniversel.com/2012/04/'> April 2012 </option>
	<option value='http://kabyleuniversel.com/2012/03/'> March 2012 </option>
	<option value='http://kabyleuniversel.com/2012/02/'> February 2012 </option>
	<option value='http://kabyleuniversel.com/2012/01/'> January 2012 </option>
	<option value='http://kabyleuniversel.com/2011/12/'> December 2011 </option>
	<option value='http://kabyleuniversel.com/2011/11/'> November 2011 </option>
	<option value='http://kabyleuniversel.com/2011/10/'> October 2011 </option>
	<option value='http://kabyleuniversel.com/2011/09/'> September 2011 </option>
	<option value='http://kabyleuniversel.com/2011/08/'> August 2011 </option>
	<option value='http://kabyleuniversel.com/2011/07/'> July 2011 </option>
	<option value='http://kabyleuniversel.com/2011/06/'> June 2011 </option>
	<option value='http://kabyleuniversel.com/2011/05/'> May 2011 </option>
	<option value='http://kabyleuniversel.com/2011/04/'> April 2011 </option>
	<option value='http://kabyleuniversel.com/2011/03/'> March 2011 </option>

		</select>
		</aside><aside id="linkcat-1916" class="widget widget_links"><h3 class="widget-title">Blogs Interessants</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://louisemailloux.wordpress.com/2011/01/15/voile-islamique-quebec-solidaire-et-le-pari-de-soeur-francoise/">Blogue de Louise Mailloux</a></li>
<li><a href="http://www.convergencesplurielles.com/p/diversite-et-differences.html">convergences plurielles</a></li>
<li><a href="http://www.vigile.net/">Vigile.net</a></li>

	</ul>
</aside>
<aside id="linkcat-17" class="widget widget_links"><h3 class="widget-title">Blogs Kabyles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://tizi-n-berber.blogspot.com/" rel="friend">Blogue de la région d&#039;Aokas</a></li>
<li><a href="http://amazighblogcommunication.wordpress.com">Blogue de Smail Medjeber</a></li>
<li><a href="http://www.ffs-dz.com/">Blogue du FFS</a></li>
<li><a href="http://mak.makabylie.info/">Blogue du MAK</a></li>
<li><a href="http://rcdbrto.unblog.fr/">Blogue du RCD</a></li>
<li><a href="http://tilisa.net">Législation Kabyle</a></li>
<li><a href="http://www.rezki.net/Sites-berberes-en-langue-francaise.html">Sites Berbères en Langue Française</a></li>

	</ul>
</aside>
<aside id="linkcat-101" class="widget widget_links"><h3 class="widget-title">Medias algeriens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://pressealgerie.biz/">Presse Algérie</a></li>
<li><a href="http://www.abyznewslinks.com/alger.htm">Presse Algerienne</a></li>

	</ul>
</aside>
<aside id="linkcat-56" class="widget widget_links"><h3 class="widget-title">Musique</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.dzmusique.com">DZMusique</a></li>
<li><a href="http://www.kbmusique.com/">Kabyle Musique</a></li>

	</ul>
</aside>
<aside id="linkcat-118" class="widget widget_links"><h3 class="widget-title">Presse Etrangere</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cnn.com/">CNN</a></li>
<li><a href="http://www.foxnews.com/">Fox News</a></li>
<li><a href="http://www.lexpress.fr/">L&#039;Express</a></li>
<li><a href="http://www.lefigaro.fr/">Le Figaro</a></li>
<li><a href="http://www.lemonde.fr/">Le Monde</a></li>
<li><a href="http://tempsreel.nouvelobs.com/">Le Nouvel Observateur</a></li>
<li><a href="http://www.lepoint.fr/">Le Point</a></li>
<li><a href="http://global.nytimes.com/">New York Times</a></li>

	</ul>
</aside>
<aside id="linkcat-119" class="widget widget_links"><h3 class="widget-title">Radios</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://radioalgerie.algerieinfo.biz/ecouter-radio-chaine-2-algerie.htm">Chaine 2 Kabyle</a></li>
<li><a href="http://www.kabyle-fm.com/radio/kfmplayer.html">KabyleFM</a></li>

	</ul>
</aside>
<aside id="linkcat-54" class="widget widget_links"><h3 class="widget-title">Sci/Tech</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.sciencesetavenir.fr/">Science &amp; Avenir</a></li>
<li><a href="http://www.science-et-vie.com/">Science &amp; Vie</a></li>
<li><a href="http://www.scientificamerican.com/sciammag/">Scientific American</a></li>

	</ul>
</aside>
<aside id="linkcat-2716" class="widget widget_links"><h3 class="widget-title">Sports</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.presse-algerie.fr/elheddaf3.php">El Heddaf</a></li>
<li><a href="http://www.francefootball.fr/">France Football</a></li>
<li><a href="http://fr.fifa.com/worldcup/index.html">Le Site Official de la FIFA</a></li>

	</ul>
</aside>
<aside id="linkcat-1601" class="widget widget_links"><h3 class="widget-title">TV Kabyles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.tamurt.info/tv/">Tamurt. TV</a></li>

	</ul>
</aside>
<aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"></aside>	</div><!-- #secondary.widget-area -->

		</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2017 <a href="http://kabyleuniversel.com">KabyleUniversel.com</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1586428558', '0');</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kabyleuniversel.com\/2017\/10\/19\/la-sm-drs-et-ses-attentats-sanglants\/":21638};
	</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/kabyleuniversel.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/kabyleuniversel.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.78'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kabyleuniversel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'21050627',post:'21638',tz:'-5',srv:'kabyleuniversel.com'} ]);
	_stq.push([ 'clickTrackerInit', '21050627', '21638' ]);
</script>
</body>
</html>