<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://kabyleuniversel.com/xmlrpc.php" />
	<title>Assegas Amegaz 2967. Tendres moments de Voeux , de Culture, de Poèsie et de Musique. Paix sur Tamazgha et tous les peuples qu | KabyleUniversel.com</title>

<!-- All in One SEO Pack 2.4.4 by Michael Torbert of Semper Fi Web Design[268,446] -->
<meta name="description"  content="Par Rachid C Sligh tha qcict terna, semmi as Lahna (J&#039;ai entendu qu&#039;une fille est née, tu la prénommes Paix) L. Ait Menguellet. Notre génome est d&#039;ordre divin, il n&#039;est pas idéologiquement modifiable. Quoiqu&#039;en disent le baathiste et sa docte banale, notre génome est divin, il n&#039;est rien qui l&#039;égale. Le vôtre aussi." />

<meta name="keywords"  content="afrique du nord,calendrier,nouvel an berbere,yennayer" />

<link rel="canonical" href="http://kabyleuniversel.com/2018/01/12/yennayer-le-nouvel-an-berbere-assegas-ameggaz/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', ' UA-32413554-1 ', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; Feed" href="http://kabyleuniversel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; Comments Feed" href="http://kabyleuniversel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; Assegas Amegaz 2968. Tendres moments de Voeux , de Culture, de Poèsie et de Musique. Paix sur Tamazgha et tous les peuples qu&#8217;elle abrite Comments Feed" href="http://kabyleuniversel.com/2018/01/12/yennayer-le-nouvel-an-berbere-assegas-ameggaz/feed/" />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.6 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kabyleuniversel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='wplbstyle-css'  href='http://kabyleuniversel.com/wp-content/plugins/wp-login-box/styles/light.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='al2fb_style-css'  href='http://kabyleuniversel.com/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kabyleuniversel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://kabyleuniversel.com/wp-content/themes/magazine-basic/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://kabyleuniversel.com/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kabyleuniversel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://kabyleuniversel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kabyleuniversel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kabyleuniversel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pourquoi pas une journée nationale contre l’islamisme?   ' href='http://kabyleuniversel.com/2018/01/10/pourquoi-pas-une-journee-nationale-contre-lislamisme/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://kabyleuniversel.com/?p=3780' />
<link rel="alternate" type="application/json+oembed" href="http://kabyleuniversel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabyleuniversel.com%2F2018%2F01%2F12%2Fyennayer-le-nouvel-an-berbere-assegas-ameggaz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kabyleuniversel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabyleuniversel.com%2F2018%2F01%2F12%2Fyennayer-le-nouvel-an-berbere-assegas-ameggaz%2F&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="Assegas Amegaz 2968. Tendres moments de Voeux , de Culture, de Poèsie et de Musique. Paix sur Tamazgha et tous les peuples qu’elle abrite" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2016/01/drapeau-k.jpeg?fit=300%2C215" />
<meta property="og:url" content="http://kabyleuniversel.com/2018/01/12/yennayer-le-nouvel-an-berbere-assegas-ameggaz/" />
<meta property="og:site_name" content="KabyleUniversel.com" />
<meta property="og:description" content="Par Rachid C
Sligh tha qcict terna, semmi as Lahna (J'ai entendu qu'une fille est née, tu la prénommes Paix) L. Ait Menguellet.
Notre génome est d'ordre divin, il n'est pas idéologiquement modifiable. Quoiqu'en disent le baathiste et sa docte banale, not" />
<meta property="fb:app_id" content="285855891513763" />
<meta property="og:locale" content="en_US" />
<!-- End AL2FB OGP -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>
#site-title a,#site-description{color:#000000 !important}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://www.kabyleuniversel.com/wp-content/uploads/2014/04/drapeau-b5.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-3780 single-format-standard custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://kabyleuniversel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>

								<div class="title-logo-wrapper fl">
										<div class="header-group">
												<div id="site-title"><a href="http://kabyleuniversel.com" title="KabyleUniversel.com" rel="home">KabyleUniversel.com</a></div>
						<div id="site-description">Berbèrité, Universalité. Pour le propre de chacun et le commun de tous</div>					</div>
				</div>

									<a href="http://kabyleuniversel.com" title="KabyleUniversel.com" rel="home"><img id="header-img" src="http://www.kabyleuniversel.com/wp-content/uploads/2015/02/Kufin.jpg" width="1350" height="336" alt="" /></a>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10951"><a href="http://kabyleuniversel.com/category/analyse/">Analyse</a>
<li id="menu-item-10949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10949"><a href="http://kabyleuniversel.com/category/actualite/">Actualité</a>
<li id="menu-item-16965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16965"><a href="http://kabyleuniversel.com/category/blogue-ku/">Blogue KU</a>
<li id="menu-item-10930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10930"><a href="http://kabyleuniversel.com/category/chronique/">Chronique</a>
<li id="menu-item-11199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11199"><a href="http://kabyleuniversel.com/contact-3/">Contact</a>
<li id="menu-item-10931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children sub-menu-parent menu-item-10931"><a href="http://kabyleuniversel.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-11337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11337"><a href="http://kabyleuniversel.com/category/art-2/">Art</a>
	<li id="menu-item-11338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11338"><a href="http://kabyleuniversel.com/category/cinema-2/">Cinema</a>
	<li id="menu-item-11341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11341"><a href="http://kabyleuniversel.com/category/musique-2/">Musique</a>
	<li id="menu-item-10933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10933"><a href="http://kabyleuniversel.com/category/poesie/">Poesie</a>
</ul>

<li id="menu-item-16966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16966"><a href="http://kabyleuniversel.com/category/dans-la-presse/">Dans la presse</a>
<li id="menu-item-10936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10936"><a href="http://kabyleuniversel.com/category/entretien/">Entretien</a>
<li id="menu-item-10937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10937"><a href="http://kabyleuniversel.com/category/histoire/">Histoire</a>
<li id="menu-item-10950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10950"><a href="http://kabyleuniversel.com/category/jours-de-kabylie/">Jours de Kabylie</a>
<li id="menu-item-10938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a href="http://kabyleuniversel.com/category/narration/">Narration</a>
<li id="menu-item-10932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10932"><a href="http://kabyleuniversel.com/category/opinion/">Opinion</a>
<li id="menu-item-10952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10952"><a href="http://kabyleuniversel.com/category/philosophie/">Philosophie</a>
<li id="menu-item-10939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10939"><a href="http://kabyleuniversel.com/category/sciencestech/">Sciences/Tech</a>
<li id="menu-item-11340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11340"><a href="http://kabyleuniversel.com/category/sports/">Sports</a>
<li id="menu-item-11204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11204"><a href="http://kabyleuniversel.com/category/uncategorized/">Uncategorized</a>
</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c8" role="main">
			<article id="post-3780" class="post-3780 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-afrique-du-nord tag-calendrier tag-nouvel-an-berbere tag-yennayer">

	    <header>
                <div class="post-category"><a href="http://kabyleuniversel.com/category/culture/" rel="category tag">Culture</a></div>
            <h1 class="entry-title">Assegas Amegaz 2968. Tendres moments de Voeux , de Culture, de Poèsie et de Musique. Paix sur Tamazgha et tous les peuples qu&#8217;elle abrite</h1>
    <div class="entry-meta">
        by <span class="vcard author"><span class="fn"><a href="http://kabyleuniversel.com/author/admin/" title="Posts by admin" rel="author">admin</a></span></span>&nbsp;&bull;&nbsp;<time class="published" datetime="2018-01-12">January 12, 2018</time>&nbsp;&bull;&nbsp;<a href="http://kabyleuniversel.com/2018/01/12/yennayer-le-nouvel-an-berbere-assegas-ameggaz/#comments">2 Comments</a>    </div>
</header>

	    <div class="entry-content">
		    <div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=285855891513763";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://kabyleuniversel.com/2018/01/12/yennayer-le-nouvel-an-berbere-assegas-ameggaz/" layout="button_count" show_faces="true" share="false" width="450" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div><div class="al2fb_send_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=285855891513763";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:send ref="AL2FB" font="arial" colorscheme="light" href="http://kabyleuniversel.com/2018/01/12/yennayer-le-nouvel-an-berbere-assegas-ameggaz/"></fb:send></div><p><span style="color: #0000ff;"><strong>Par Rachid C</strong></span></p>
<h2><strong><span style="color: #008000;">Sligh tha qcict terna, semmi as Lahna (J&#8217;ai entendu qu&#8217;une fille est née, tu la prénommes Paix) L. Ait Menguellet.</span></strong></h2>
<h2><span style="color: #0000ff;"><b style="color: #0000ff;">Notre génome est d&#8217;ordre divin, il n&#8217;est pas idéologiquement modifiable. Quoiqu&#8217;en disent le baathiste et sa docte banale, notre génome est divin, il n&#8217;est rien qui l&#8217;égale. Le vôtre aussi. L&#8217;ultime </b><span style="color: #0000ff;"><b>réalité</b></span><b style="color: #0000ff;"> de ce monde, c&#8217;est soi-même, que chacun se sauvegarde et se </b><span style="color: #0000ff;"><b>réalise</b></span><b style="color: #0000ff;"> dans la </b><span style="color: #0000ff;"><b>réalité</b></span><b style="color: #0000ff;"> que Dieu lui a assignée. Nous vous avons, a-t-il dit, crées, différents pour communiquer. A comprendre par là, que si nous étions tous les mêmes, nous n&#8217;aurions plus rien à échanger. (KU, Amazing Amazigh).</b></span></h2>
<h3 style="text-align: justify;"><span style="color: #ff00ff; font-size: 2em; letter-spacing: 0.05em; line-height: 1.6875;"><a href="https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2016/01/drapeau-k.jpeg"><img class="alignleft wp-image-20790 size-full" src="https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2016/01/drapeau-k.jpeg?resize=480%2C344" width="480" height="344" srcset="https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2016/01/drapeau-k.jpeg?w=480 480w, https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2016/01/drapeau-k.jpeg?resize=300%2C215 300w, https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2016/01/drapeau-k.jpeg?resize=460%2C330 460w, https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2016/01/drapeau-k.jpeg?resize=260%2C186 260w, https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2016/01/drapeau-k.jpeg?resize=160%2C115 160w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1" /></a>A l&#8217;occasion du Nouvel An Berbère 2968, l&#8217;équipe de </span><em style="color: #ff00ff; font-size: 2em; letter-spacing: 0.05em; line-height: 1.6875;">KabyleUniversel</em><span style="color: #ff00ff; font-size: 2em; letter-spacing: 0.05em; line-height: 1.6875;"> souhaite à tous les habitants de Tamazgha que cette Année soit celle par qui les belles choses arrivent. Que l&#8217;humanité puisse découvrir, enfin, les secrets de s&#8217;aimer et les bienfaits de l&#8217;amour. Que notre demeure la Terre  soit définitivement affranchie du risque de la bêtise humaine. Que les peuples qu&#8217;elle abrite découvrent l&#8217;union et l&#8217;unité dans la diversité, non par la baguette forcée d&#8217;un quelconque dictateur borné et sanguinaire   mais dans l&#8217;art de se découvrir  par la voie de la fraternité, de la communication, du  respect mutuel et des  intérêts communs.</span></h3>
<h3 align="center"></h3>
<h3 align="center"><span style="color: #33cccc;"><span style="color: #33cccc;"><span style="color: #3366ff;">Par</span> <span style="color: #3366ff;"><a href="http://astronad.voila.net/Lamartine.htm#Lamartine"><span style="color: #3366ff;">Alphonse de Lamartine</span></a></span></span><span style="color: #3366ff;">  </span></span></h3>
<h3 align="center">Extrait du poème &#8221; Le Lac&#8221;  (Aux couleurs du printemps  Nord Africain)</h3>
<h3 align="center"><span style="color: #3366ff;">Ô temps ! Suspends ton vol, et vous, heures propices ! </span><br />
<span style="color: #3366ff;"> Suspendez votre cours : </span><br />
<span style="color: #3366ff;"> Laissez-nous savourer les rapides délices </span><br />
<span style="color: #3366ff;"> Des plus beaux de nos jours !</span></h3>
<h3 align="center"><span style="color: #99cc00;">Assez de malheureux ici-bas vous implorent, </span><br />
<span style="color: #99cc00;"> Coulez, coulez pour eux ; </span><br />
<span style="color: #99cc00;"> Prenez avec leurs jours les soins qui les dévorent, </span><br />
<span style="color: #99cc00;"> Oubliez les heureux.</span></h3>
<h3 align="center"><span style="color: #ffcc00;">Mais je demande en vain quelques moments encore, </span><br />
<span style="color: #ffcc00;"> Le temps m’échappe et fuit ; </span><br />
<span style="color: #ffcc00;"> Je dis à cette nuit : Sois plus lente ; et l’aurore </span><br />
<span style="color: #ffcc00;"> Va dissiper la nuit.</span></h3>
<h3 align="center"><span style="color: #3366ff;">Aimons donc, aimons donc ! De l’heure fugitive, </span><br />
<span style="color: #3366ff;"> Hâtons-nous, jouissons ! </span><br />
<span style="color: #3366ff;"> L’homme n’a point de port, le temps n’a point de rive ; </span><br />
<span style="color: #3366ff;"> Il coule, et nous passons</span></h3>
<p><iframe width="752" height="564" src="https://www.youtube.com/embed/_OT9FnopnSk?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><iframe width="752" height="564" src="https://www.youtube.com/embed/HIym8cXJHNc?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<h4></h4>
<p><iframe width="752" height="423" src="https://www.youtube.com/embed/TNqlffk6O-k?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<h4></h4>
<h4 style="text-align: justify;"><span style="color: #ff0000;">Histoire</span></h4>
<h4 style="text-align: justify;"><strong>Yennayer</strong> est le premier jour de l&#8217;an du calendrier agraire utilisé depuis l&#8217;antiquité par les Berbères à travers l&#8217;Afrique du nord. Il correspond au premier jour de janvier du Calendrier julien, qui aujourd&#8217;hui est décalé de 13 jours par rapport au Calendrier grégorien, soit le 14 janvier de chaque année. Suite probablement à une erreur des premières associations culturelles qui ont prôné le retour à cette fête traditionnelle, menacée de disparition, l&#8217;opinion que la date traditionnelle est le 12 janvier est très répandue -surtout en Algérie.</h4>
<h4 style="text-align: justify;">Vers 1968, l&#8217;Académie berbère a proposé de créer une &#8220;ère berbère&#8221; tout comme il y a une ère chrétienne et une islamique, et a fixé comme an zéro du calendrier berbère les premières manifestations connues de la civilisation berbère, au temps de l&#8217;Égypte ancienne, lorsque le roi numide Chechonq Ier (Cacnaq) fondateur de la 22<sup>e</sup> dynastie égyptienne prit le trône et devint pharaon en Égypte. Avant d&#8217;envahir la Palestine, il réunifia l&#8217;Égypte en l&#8217;an 950 avant J.-C. À Jérusalem, il s&#8217;empara de l&#8217;or et des trésors du temple de Salomon (un grand évènement cité dans la Bible).Origines[modifier]</h4>
<h2 style="text-align: justify;"><strong>étymologie</strong></h2>
<h4 style="text-align: justify;">Le nom de yennayer provient du nom latin du mois, <em>ianuarius</em> ou <em>januarius</em>, lui même nommé en l&#8217;honneur de Janus (mythologie), dieu romain des portes et des ouvertures.</h4>
<h4 style="text-align: justify;"></h4>
<h2 style="text-align: justify;"><strong>Imensi umenzu n yennayer (le dîner du 1er jour de janvier)</strong></h2>
<h4 style="text-align: justify;">Le repas, préparé pour la circonstance, est assez copieux et différent du quotidien. Les rites sont effectuées d’une façon symbolique. Ils sont destinés à écarter la famine, augurer l’avenir, consacrer le changement et accueillir chaleureusement les forces invisibles auxquelles croyait le berbère. Pour la préparation de « imensi n yennayer », le Kabyle utilise la viande de la bête sacrifiée (<em>asfel</em>), souvent de la volaille, mélangée parfois à la viande séchée (<em>acedluh</em>) pour agrémenter le couscous, élément fondamental de l’art culinaire berbère. Le plus aisé affichent sa différence. Il sacrifie une volaille par membre de la famille. Le coq est pour l’homme (sexe masculin) et la poule pour la femme (sexe féminin). Un coq et une poule sont attribués à la femme enceinte dont l’espoir qu’elle n’accouche pas d’une fille qui était hélas souvent mal accueillie au sein du système patriarcal de certaines tribus.</h4>
<h4 style="text-align: justify;">En revanche, le premier yennayer suivant la naissance d’un garçon était d’une grande importance. Le père effectue la première coupe de cheveux au nouveau né et marque l’événement par l’achat d’une tête de bœuf. Ce rite augure de l’enfant le futur responsable du village. il est répété lors de la première sortie du garçon au marché. Il est transposé, dans les mêmes conditions, à la fête musulmane chiite de l’achoura, dans certaines localités berbérophones.</h4>
<h4 style="text-align: justify;">« Imensi n yennayer » se poursuit tard dans la nuit et la satiété est de rigueur. C’est même désobligeant pour la maîtresse de la maison (<em>tamgart n wexxam</em>) de ne pas se rassasier. Il est aussi un repas de communion. Il se prend en famille. On réserve la part des filles mariées absentes à la fête. On dispose autour du plat commun des cuillères pour signaler leur présence. À travers les génies gardiens, les forces invisibles participent au festin par des petites quantités déposées aux endroits précis, le seuil de la porte, le moulin de pierre aux grains, le pied du tronc du vieux olivier, etc. et la place du métier à tisser qui doit être impérativement enlevé à l’arrivée de yennayer. Sinon les forces invisibles risqueraient de s’emmêler dans les fils et se fâcheraient. Ce qui est mauvais pour les présages.</h4>
<h4 style="text-align: justify;">Pour le Kabyle « <em>amenzu n yennayer</em> » détermine la fin des labours et marque le milieu du cycle humide. Les aliments utilisés durant ce mois sont les mêmes que ceux de la période des labours. La nourriture prise est bouillie, cuite à la vapeur ou levée. Les aliments augmentant de volume à la cuisson sont de bonne augure. La récolte présagée sera d’une grande quantité. Les différentes sortes de couscous, de crêpes, de bouillies, etc., et les légumes secs les agrémentant apparaissent. Les desserts servis seront les fruits secs (figues sèches, abricots secs, noix, etc.), de la récolte passée, amassés dans de grandes et grosses cruches en terre pourvues d’un nombril servant à retirer le contenu (<em>ikufan</em>).</h4>
<h4 style="text-align: justify;">Le mois de yennayer est marqué par le retour sur terre des morts porteurs de la force de fécondité. Durant la fête, les femmes kabyles ne doivent pas porter de ceinture, symbole de fécondité. Celles transgressant la règle subiraient le sortilège de la stérilité. « <em>Imensi n yennayer</em> » nécessite des préparatifs préalables. Dans les Aures et en Kabylie, la veille, la maison est méticuleusement nettoyée et embaumée à l’aide de diverses herbes et branches d’arbres (pin, etc.). Elle ne le sera plus, durant les trois jours suivants sinon le balai de bruyère, confectionné pour la circonstance par les femmes lors de leur sortie à la rencontre du printemps (amagar n tefsut), blesserait les âmes errantes. On procède au changement des pierres du kanun (<em>inyen n lkanun</em>).</h4>
<h4 style="text-align: justify;">Tous les gestes accomplis pendant la fête se font avec générosité et abondance. Les participants à la célebration, estiment recevoir, par leurs actions, la bénédiction des forces invisibles circonscrivant chez le berbère son univers de croyance.</h4>
<h2 style="text-align: justify;"><strong>Les jeux</strong></h2>
<h4 style="text-align: justify;">Les masques symbolisent le retour des invisibles sur terre. En période du mois de yennayer, les enfants en kabylie et dans l&#8217;oranie se déguisaient (chacun confectionne son propre masque) et parcouraient les ruelles du village. Passant de maison en maison, ils quémandaient des beignets <strong>sfendj</strong> ou des feuilletés de semoule cuits <strong>lemsemmen</strong> pour qui les gens s’obligent de donner. Par ce geste d’offrande, le berbère de Kabylie tisse, avec les forces invisibles, un contrat d’alliance qui place la nouvelle année sous d’heureux auspices.</h4>
<h4 style="text-align: justify;">Ce rite, comme celui de la première coupe de cheveux du nouveau né, est transposé à l’Achoura et repris lors de la période des labours. Le paysan distribuait d’humbles offrandes aux passants croisés sur son chemin et déposa de petites quantités de nourritures dans des lieux saints, en se rendant dans ses champs. <em>Amenzu n yennayer</em> marqua toutes les régions berbérophones par des jeux liés aux morts de retour sur terre : carnaval de Tlemcen, jeux de <em>taγisit</em> (os) des femmes de Ghadamès, &#8230;</h4>
<h2 style="text-align: justify;"><strong>Le mythe de la vieille</strong></h2>
<h4 style="text-align: justify;">Dans l’univers culturel berbère, un drame mythique marqua, de sa forte empreinte, yennayer. Des histoires légendaires sont différemment contées au sujet d’une vieille femme. Chaque contrée et localité ont leur version. Les Kabyles disaient qu’une vieille femme, croyant l’hiver passé, sortit un jour de soleil dans les champs et se moquait de lui. Yennayer mécontent emprunta deux jours à furar et déclencha, pour se venger, un grand orage qui emporta, dans ses énormes flots, la vieille.</h4>
<h4 style="text-align: justify;">Chez les At-Yenni, la femme fut emportée en barattant du lait. Chez les At-Fliq, il emprunta seulement un jour et déclencha un grand orage qui transforma la vieille en statue de pierre et emporta sa chèvre. Ce jour particulier est appelé l’emprunt (<em>Amerdil</em>). Le Kabyle le célébra chaque année par un dîner de crêpes. Le dîner de l’emprunt (<em>Imensi umerdil</em>) fut destiné à éloigner les forces mauvaises.</h4>
<h4 style="text-align: justify;">À Azazga et à Béjaïa (en Algérie), la période de la vieille (<em>timγarin</em>) duraient sept jours. Le mythe de la vieille exerçait une si grande frayeur sur le paysan berbère au point que celui-ci est contraint à ne pas sortir ses animaux durant tout le mois de yennayer. Le pragmatisme a fait que les jours maléfiques furent adaptés par le Kabyle à l’organisation hebdomadaire des marchés dans les villages. Cette répartition du temps de la semaine est encore d’actualité. Chaque commune de Kabylie possède son jour de marché. Pour l’esprit rationnel le tabou de ne pas sortir les animaux s’explique plutôt par l’utilisation de la bête comme source de chaleur pour la famille durant le mois le plus froid de l’année. L’architecture intérieure de la maison traditionnelle étaye au demeurant cette argumentation.</h4>
<h4 style="text-align: justify;">Le mythe de la vieille marqua, d’ouest en est, les régions berbérophones. À Fès (au Maroc), lors du repas de yennayer, les parents brandissaient la menace de la vieille si leurs enfants ne mangeaient pas à satiété : « la vieille de yennayer viendra vous ouvrir le ventre pour le remplir de paille ». À Ghadamès (en Libye), « <em>Imma Meru</em> » était une vieille femme, laide, redoutée malfaisante. Elle viendra griffer le ventre des enfants qui ne mangeaient pas des légumes verts durant la nuit du dernier jour de l’année, disaient les parents. Pour permettre aux jeunes pousses d’aller à maturité, l’interdit de les arracher s’applique par « Imma Meru a uriné dessus ». Étant conté différemment, dans la quasi-totalité des régions berbérophones, le drame légendaire de la vieille de yennayer a le même support culturel.</h4>
<h4 style="text-align: justify;">Des traditions berbères liées au changement de l’année se retrouvent dans plusieurs régions d’Afrique, voire du bassin méditerranéen. Elles s’apparentent parfois à de la superstition néanmoins elles participent à la socialisation des personnes, harmonisent et renforcent le tissu culturel. Des peuples d’identités différentes, considèrent les divers rites de yennayer faisant partie intégrante de leur patrimoine culturel.</h4>
<h2 style="text-align: justify;"><strong>Yennayer et ses rites</strong></h2>
<h4 style="text-align: justify;">Le vocable yennayer s’apparente au terme latin enneyer (janvier). Il est le plus utilisé dans l’univers culturel berbère, même si le Kabyle a tendance à employer parfois « <em>ixf u segwas</em> » (le début de l’année) ou encore « <em>tabburt u segwas</em> ». Les At Waziten (les berbères de Libye) préfèrent « <em>anezwar n u segwas</em> » (introduction de l’année). Ce mois marque les débuts du solstice d’hiver. Le soleil entame sa remontée. Les jours encore très froids se rallongent et instaurent l’espoir d’une meilleure année. Il est ritualisé d’une manière assez significative.</h4>
<h4 style="text-align: justify;">La célébration de Yennayer s’articule autour de plusieurs symboliques :</h4>
<h4 style="text-align: justify;">Un moment de convivialité familiale</h4>
<h4 style="text-align: justify;">Le jour qui précède Yennayer, soit le 12 janvier reste le plus important. La veille donc de cette fête, le repas est frugal. Le plus souvent on prépare <em>berkukes</em>, boulettes de farine cuites dans un bouillon léger ou encore <em>Icacmen</em>, blé en grain préparé au lait ou en sauce. Ailleurs on ne consomme que du lait ou des légumes secs cuits à l’eau. Le lendemain en revanche, on partage un repas copieux en signe de prospérité, composé des éléments suivants :</h4>
<ul style="text-align: justify;">
<li>
<h4>gâteaux/galettes : <em>lesfenj</em> (des beignets), <em>tiγrifin</em> (crêpes),</h4>
</li>
<li>
<h4>plat des « sept légumes » fait uniquement de plantes vertes ;</h4>
</li>
<li>
<h4>viande (volaille, chevreaux ou moutons).</h4>
</li>
<li>
<h4>friandises (fruits secs comme figues sèches, amandes, noisettes, dattes..).</h4>
</li>
</ul>
<h4 style="text-align: justify;">Dans certaines régions d&#8217;Algérie (Oran) ou du Maroc (Berkane chez les Iznassen), on évite de manger des aliments épicés ou amers pour se préserver d’une mauvaise année. Le repas de Yennayer est conditionné par les récoltes selon les régions mais aussi par les moyens des uns et des autres. Les aliments servis vont symboliser la richesse, la fertilité ou l&#8217;abondance. Il est ainsi des irecman (bouillie de blé et de fèves) ou le cœur du palmier chez les Beni-Hawa : pas question de rater le repas de bénédiction qu&#8217;est celui de Yennayer !</h4>
<h2 style="text-align: justify;">Une occasion de se souhaiter des vœux de prospérité</h2>
<h4 style="text-align: justify;">Yennayer symbolise la longévité, et c’est souvent l’occasion d’y associer des événements familiaux :</h4>
<ul style="text-align: justify;">
<li>
<h4>première coupe de cheveux aux petits garçons. Dans certaines régions berbérophones, on dit que l&#8217;enfant est comme un arbre, une fois débarrassé des mauvaises influences, il poussera plus fort et plus énergiquement (c’est d’ailleurs à cette période qu’on opère la taille de certains arbres fruitiers) ;</h4>
</li>
<li>
<h4>le mariage sous le bon présage de Yennayer. Les petites filles s&#8217;amusent à marier leurs poupées (pratique qui rappelle <em>tislit n wenZar</em>) ;</h4>
</li>
<li>
<h4>rites d’initiation agricoles : on envoie les enfants aux champs afin de cueillir eux-mêmes fruits et légumes.</h4>
</li>
</ul>
<h2><strong>Marquer le changement de saison</strong></h2>
<h4 style="text-align: justify;">Cette saison correspond à l&#8217;approche de la rupture des provisions gardées pour l&#8217;hiver.</h4>
<h2 style="text-align: justify;"><strong>Croyances et superstitions</strong></h2>
<h4 style="text-align: justify;">Ainsi, pour espérer une nouvelle année plus prospère, Yennayer est marqué par quelques opérations de purification. Dans l’anti-Atlas par exemple, au petit jour de Yennayer, la maîtresse de maison nettoie toutes les recoins de la maison, en y saupoudrant ibsis (mélange de farine, huile et sel). Elle balaie ensuite toutes les pièces pour «chasser» <em>tamγart n gar aseggwas</em> («l&#8217;épouse de la mauvaise année») qui n&#8217;est autre que <em>tamara</em> la «misère» (mot à éviter ce jour-là).</h4>
<h4 style="text-align: justify;">Le sacrifice d&#8217;un animal, <em>Asfel</em> (mot kabyle) est de rigueur, symbolisant l&#8217;expulsion des forces et des esprits maléfiques mais aussi marquant ses vertus prophylactiques. On prie alors les forces divines pour assurer une saison culturale féconde. Au cours de la fête d’Ennayer, on fait intervenir des personnages telle <em>teryel</em> (<em>tamZa</em>, ogresse en rifain) ou <em>aâdjouzet Yennayer</em> (la Vieille de janvier) en arabe. On menace les enfants qui refusent de manger d’appeler cette dernière qui les éventrera et bourrera leur ventre de paille….</h4>
<h4 style="text-align: justify;">Après le copieux repas de Yennayer, la maîtresse de maison mettait jadis un peu de nourriture dans le métier à tisser (<em>azzetta</em>), dans la meule domestique (<em>tasirt</em>) et dans le foyer au feu (<em>kanun</em>) pour embaumer de bénédictions ces objets essentiels dans la vie rurale (Aurès, Kabylie et Oranie).</h4>
<h2 style="text-align: justify;"><strong>Bibliographie</strong></h2>
<ul style="text-align: justify;">
<li>
<h4>Encyclopaedia Universalis. France S.A. 1989.</h4>
</li>
<li>
<h4>Paul Couderc. Le calendrier. P.U.F. Que sais-je. <abbr title="numéro">n<sup>o</sup></abbr> 203</h4>
</li>
<li>
<h4>Jean Servier. Tradition et civilisation berbères. &#8220;Les portes de l’année&#8221;. Éditions du Rocher. août 1985.</h4>
</li>
</ul>
<h4 style="text-align: justify;"><span style="color: #0000ff;"><a href="http://fr.wikipedia.org/wiki/Yennayer"><span style="color: #0000ff;">http://fr.wikipedia.org/wiki/Yennayer</span></a></span></h4>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3780" class="share-facebook sd-button share-icon" href="http://kabyleuniversel.com/2018/01/12/yennayer-le-nouvel-an-berbere-assegas-ameggaz/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3780" class="share-twitter sd-button share-icon" href="http://kabyleuniversel.com/2018/01/12/yennayer-le-nouvel-an-berbere-assegas-ameggaz/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kabyleuniversel.com/2018/01/12/yennayer-le-nouvel-an-berbere-assegas-ameggaz/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3780" class="share-google-plus-1 sd-button share-icon" href="http://kabyleuniversel.com/2018/01/12/yennayer-le-nouvel-an-berbere-assegas-ameggaz/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
	    <p class="tags">Tags: <a href="http://kabyleuniversel.com/tag/afrique-du-nord/" rel="tag">afrique du nord</a> <a href="http://kabyleuniversel.com/tag/calendrier/" rel="tag">Calendrier</a> <a href="http://kabyleuniversel.com/tag/nouvel-an-berbere/" rel="tag">Nouvel an berbere</a> <a href="http://kabyleuniversel.com/tag/yennayer/" rel="tag">Yennayer</a></p>	</footer><!-- .entry -->
	
	</article><!-- #post-3780 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://kabyleuniversel.com/2018/01/10/pourquoi-pas-une-journee-nationale-contre-lislamisme/" rel="prev">&larr; Pourquoi pas une journée nationale contre l’islamisme?   </a></div>
				<div class="next fr"></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
			<h2 id="comments-title">
			2 comments for &ldquo;<span>Assegas Amegaz 2968. Tendres moments de Voeux , de Culture, de Poèsie et de Musique. Paix sur Tamazgha et tous les peuples qu&#8217;elle abrite</span>&rdquo;		</h2>

		<ol class="commentlist">
					<li class="comment even thread-even depth-1">
			<div id="comment-11666" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/9c1ea6421470bc8e2cb503827dfa53bc?s=60&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/9c1ea6421470bc8e2cb503827dfa53bc?s=120&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						abder 					</div>
					<div class="comment-meta">
						January 30, 2012 at 13:29					</div>
					<div class="comment-text">
												<p>juste une petite remarque mais qui a son importance concernant l&#8217;ethymologie de yennayer:<br />
Ce n&#8217;est pas yennayer qui provient de januarus mais januarus qui vient de yennayer c&#8217;est a dire exactement l&#8217;inverse de ce que vous avancez en omettant la verité historique pourtant bien etablie que le calendrier est une invention amazighe que les romains ont copié sur nous.<br />
Tous les noms des douze mois du calendrier gregorien derivent du berbere:january vient de yennayer,February de furar Mars de maghres &#8230;Aout de aoueth (frappe)cad le battage(asserweth).Etant donné que le calendrier amazighe est plus ancien de 950 ans,basé exlusivement sur l&#8217;etroite relation entre le cycle des saisons et celui des plantes,il est clair qu&#8217;il a fait partie du butin de guerre des romains après leur conquete de la Berberie<br />
Ils l&#8217;ont adapté a leur mythologie avec l&#8217;instauration du calendrier julien par Jules cesar qui en a fait un instrument de mystification politiquo-religieux pour accroitre son prestige auprès du peuple de Rome dans sa quete de devenir dictateur.Les romains ayant été les plus grands colonialistes de l&#8217; Histoire par l&#8217;occupation et le pillage ehonté et systemtique des richesses naturelles et culturelles des peuples mediterraneens et ce grace a la superiorité de leur art militaire,ils ont eu un mépris et une ingratitude absolue envers les peuples qu&#8217;ils ont mis sous leur joug,en les appelant BARBARES après leur avoir tout pris et tout appris d&#8217;eux,suivant l&#8217;adage de Jules cesar:MALHEUR AU VAINCU.<br />
Après avoir achevé la  conquete militaire et la colonisation du bassin mediterraneen-appelé MARE NOSTRUM(notre mer)-ils se sont attelés a l&#8217;oeuvre du parachevement de leurs conquetes en batissant une &#8220;CIVILISATION ROMAINE&#8221; sur les ruines de celles qu&#8217;ils ont detruites,en utilisant le mensonge,la falsification de l&#8217;Histoire,le deni de verité,l&#8217;usurpation et la mystification des esprits pour justifier ou faire oublier leurs forfaitures.<br />
PS:il ya 2 mots kabyles seulmt qui viennent du latin:azaglu(juglus)et oulmou(ormus)l&#8217;orme<br />
vive la Berberie</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://kabyleuniversel.com/2018/01/12/yennayer-le-nouvel-an-berbere-assegas-ameggaz/?replytocom=11666#respond' onclick='return addComment.moveForm( "comment-11666", "11666", "respond", "3780" )' aria-label='Reply to abder'>Reply</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1">
			<div id="comment-47885" class="comment-body">
				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/?s=60&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=120&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />				</div>
				<div class="comment-content">
					<div class="comment-author">
						lefennec 					</div>
					<div class="comment-meta">
						January 12, 2017 at 06:14					</div>
					<div class="comment-text">
												<p>Assegas Amegaz 2967 !!!!!!!!!!!!!!</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://kabyleuniversel.com/2018/01/12/yennayer-le-nouvel-an-berbere-assegas-ameggaz/?replytocom=47885#respond' onclick='return addComment.moveForm( "comment-47885", "47885", "respond", "3780" )' aria-label='Reply to lefennec'>Reply</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/12/yennayer-le-nouvel-an-berbere-assegas-ameggaz/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://kabyleuniversel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3780' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_577ef1154f3240ad5b9b413aa7346a1e' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_577ef1154f3240ad5b9b413aa7346a1e';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '726775873');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c4 end" role="complementary">
		<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://kabyleuniversel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="meta-7" class="widget widget_meta"><h3 class="widget-title">Log in/Log out</h3>			<ul>
						<li><a href="http://kabyleuniversel.com/wp-login.php">Log in</a></li>
			<li><a href="http://kabyleuniversel.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://kabyleuniversel.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-36" class="widget widget_text"><h3 class="widget-title">Le grand Idir 2018 retrouve son grand public, chez lui, en Algerie. avec une grande emotion.</h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/nERIw0U5MGY?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<p>Le grand Idir 2018 retrouve son grand public, chez lui, en Algérie. avec une grande émotion. Ne la lui gachons pas. Les faux pas enregistrés selon certains, comme  l&#8217;acceptance des honneurs par certains médias ou institutions douteux, sont  de valeur infinitésimale par rapport à tout ce  qu&#8217;il a donné à la Kabylie. On t&#8217;aime et on n&#8217;arrive pas à cesser de t&#8217;aimer. On a, quelque part, par petit moment, essayé, mais ça n&#8217;a pas marché. Notre histoire d&#8217;amour avec toi est tellement grande et profonde qu&#8217;elle est indéracinable. Cependant ça nous met mal à l&#8217;aise de te voir te frotter au delà d&#8217;une certaine limite avec les ennemis de ton public. Cependant nous souhaitons te voir accepter leur argent et leur publicité comme le veut le monde du marketing, mais pas  leur rendre hommage ou accepter les honneurs de leur part, qui n&#8217;honorent en rien la personnalité qui les accepte, mais qui, à l&#8217;inverse, ne font que la mettre en conflit avec son public.</p>
</div>
		</aside><aside id="text-34" class="widget widget_text"><h3 class="widget-title">Dans son émission « pour tout l’amour du monde », Ginette Gratton reçoit l’auteur Hassani Louenas pour son deuxième roman, « La république de l’abîme. » Part I</h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/jOPOgr397Vk?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-35" class="widget widget_text"><h3 class="widget-title">Dans son émission « pour tout l’amour du monde », Ginette Gratton reçoit l’auteur Hassani Louenas pour son deuxième roman, « La république de l’abîme. » Part II</h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/iIBrhNkKGOg?start=28&#038;feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-18" class="widget widget_text"><h3 class="widget-title">Citation de la semaine: Vous êtes de ceux qui ne se sont pas laissé faire lorsqu’il s’est agi de la langue maternelle. Bien que l’école algérienne ne vous ait pas permis de l’étudier, vous avez tenu à l’apprendre autrement jusqu’à devenir un meilleur exemple pour certains&#8230; Un mot à ce propos ?</h3>			<div class="textwidget">Votre question touche une corde sensible de mon être dont les vibrations résonnent en phase avec les élongations de mon âme et la fibre cognitive de ma personnalité. Etant né Kabyle, je ne saurai faire fi de ma vocation congénitale, que je partage d’ailleurs avec tous les miens, encore moins me dérober à mon destin ainsi prédéfini. Je ne peux, dès lors, me transmuer en quelqu’un d’autre que Kabyle. C’est élémentaire je crois.

Dahmane Mazed, chercheur astrophysicien à l’université de Pise, Italie, au journal La Cité, du 17 Mars 2016
</div>
		</aside><aside id="text-31" class="widget widget_text"><h3 class="widget-title">ecouter l&#8217;album d&#8217;Ait menguellet 2017</h3>			<div class="textwidget"><iframe src="http://www.youtube.com/embed/rR-jX2D0KJA" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-32" class="widget widget_text"><h3 class="widget-title">le chanteur amirouche chante l&#8217;independance de la kabylie. les idees fossiles du pouvoir semblent energiser la locomotive du mak. un pouvoir qui fonctionne aux energies fossiles ne peut produire que des idees fossiles. il emprisonne arbitrairement les citoyens et procede a des interdictions arbitraires de conferences en Kabylie. quoi de mieux pour legitimer les revendications du mak.</h3>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/QxfOQtisO48" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">&#8220;La coureuse des vents&#8221; court toujours</h3>			<div class="textwidget">L’émission de la Télévision Franco-Ontarienne (TFO) 24.7 invite l’écrivain Louenas Hassani pour parler de l’altérité, un concept cher au philosophe Emmanuel Levinas et un sujet central
dans le roman La coureuse des vents: qu’est-ce que l’Autre pour moi?


<iframe src="https://www.youtube.com/embed/FZhOxuUqXzQ" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/KabyleUniversel/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/KabyleUniversel/"><a href="https://www.facebook.com/KabyleUniversel/"></a></blockquote></div>
		</div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">argument de berberite</h3>			<div class="textwidget">Il n’y a pas d’Arabes en Afrique du Nord; il n’y a que des Berbères à divers degrés d’arabisation. […] La prédominance de la religion musulmane et la langue arabe qui lui sert de véhicule avait fait croire aux Européens, en particulier à l’époque de la conquête de l’Algérie, que l’Afrique septentrionale était exclusivement peuplée d’Arabes; mais un examen, même superficiel, suffit pour se convaincre que beaucoup de populations indigènes ne parlent pas l’arabe et le comprennent à peine. Isolées dans les massifs montagneux ou dans les oasis, c’est à dire dans les régions les moins accessibles, elles se sont longtemps dérobées à l’observation scientifique des Européens pour les mêmes causes qui les avaient soustraites à la domination politique des Arabes. On a finalement reconnu que l’Afrique septentrionale est véritablement une Berbérie ou la mince couche arabe repose sur un substratum autotochtone à peine modifié.

Augustin Bernard, 1935, dans L’Algérie et son passé, paru Picard, Paris, 1951, p.19, André Berthier.
 </div>
		</aside><aside id="text-24" class="widget widget_text"><h3 class="widget-title">le monde de Khayyam (pour contrebalancer l&#8217;overdose religieuse)</h3>			<div class="textwidget">
	Oh! quel dommage que ce soient les crus qui possèdent le pain tout 
cuit, que ce soient les incomplets qui possèdent les richesses com-
plètes! Les yeux des belles Turques sont la fête du cœur et ce 
sont de simples élèves, des esclaves qui en sont les possesseurs! (111)
	</div>
		</aside><aside id="text-33" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-13" class="widget widget_text"><h3 class="widget-title">Lu Dans Kabyleuniversel</h3>			<div class="textwidget">J’ai dit à mon ami que la Kabylie résistera, parce qu’elle, elle a été réfléchie dans la lumière par des poètes et des artistes, par des hommes et des femmes férus de valeurs humaines universelles. L’islamisme s’y cassera la gueule, tout comme le panarabisme, tout comme tous les conquérants qui sont retournés bredouilles chez eux…

       Je lui ai dit encore que j’étais d’autant plus convaincu que nos paysages ne couvent pas la laideur. Regarde! Le poème est partout. Mammeri, Feraoun, Idir, Farès, Ait Menguellet, Djaout, Ouari, les Amrouche, tous sont de là. Ils ont taillé dans la montagne et la mer le poème insurgé, c’est sociologique, c’est historique que je lui ai dit. Pour le reste, je sais que l’Algérie démocratique se fera grâce à la Kabylie.

 (Hassani Lounes)</div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">chichnak</span> on <a href="http://kabyleuniversel.com/2015/12/26/algerie-ottomane-ou-regence-dalger-1515-1830/#comment-51198">Algérie ottomane ou Régence d&#8217;Alger (1515-1830)</a></li><li class="recentcomments"><span class="comment-author-link">Laid Hellal</span> on <a href="http://kabyleuniversel.com/2017/12/28/la-flute-de-fiancailles/#comment-51195">La flûte de fiançailles</a></li></ul></aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">le palais de koceila ou l&#8217;effacement  programme de la memoire berbere     http://www.kabyleuniversel.com/2012/05/22/5765/</h3>			<div class="textwidget"><iframe src="http://www.youtube.com/embed/rFdSQWe_DYI" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-27" class="widget widget_text"><h3 class="widget-title">Chanson de la semaine: Inas i vava</h3>			<div class="textwidget"> Le maroc des hesperides nous envoie des airs qui nous rassurent que notre berberie ne peut se passer de nos voix.



<iframe src="https://www.youtube.com/embed/7gTzNQvnYBU" frameborder="0" allowfullscreen></iframe>


</div>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://kabyleuniversel.com/2018/01/'> January 2018 </option>
	<option value='http://kabyleuniversel.com/2017/12/'> December 2017 </option>
	<option value='http://kabyleuniversel.com/2017/11/'> November 2017 </option>
	<option value='http://kabyleuniversel.com/2017/10/'> October 2017 </option>
	<option value='http://kabyleuniversel.com/2017/09/'> September 2017 </option>
	<option value='http://kabyleuniversel.com/2017/08/'> August 2017 </option>
	<option value='http://kabyleuniversel.com/2017/07/'> July 2017 </option>
	<option value='http://kabyleuniversel.com/2017/06/'> June 2017 </option>
	<option value='http://kabyleuniversel.com/2017/05/'> May 2017 </option>
	<option value='http://kabyleuniversel.com/2017/04/'> April 2017 </option>
	<option value='http://kabyleuniversel.com/2017/03/'> March 2017 </option>
	<option value='http://kabyleuniversel.com/2017/02/'> February 2017 </option>
	<option value='http://kabyleuniversel.com/2017/01/'> January 2017 </option>
	<option value='http://kabyleuniversel.com/2016/12/'> December 2016 </option>
	<option value='http://kabyleuniversel.com/2016/11/'> November 2016 </option>
	<option value='http://kabyleuniversel.com/2016/10/'> October 2016 </option>
	<option value='http://kabyleuniversel.com/2016/09/'> September 2016 </option>
	<option value='http://kabyleuniversel.com/2016/08/'> August 2016 </option>
	<option value='http://kabyleuniversel.com/2016/07/'> July 2016 </option>
	<option value='http://kabyleuniversel.com/2016/06/'> June 2016 </option>
	<option value='http://kabyleuniversel.com/2016/05/'> May 2016 </option>
	<option value='http://kabyleuniversel.com/2016/04/'> April 2016 </option>
	<option value='http://kabyleuniversel.com/2016/03/'> March 2016 </option>
	<option value='http://kabyleuniversel.com/2016/02/'> February 2016 </option>
	<option value='http://kabyleuniversel.com/2016/01/'> January 2016 </option>
	<option value='http://kabyleuniversel.com/2015/12/'> December 2015 </option>
	<option value='http://kabyleuniversel.com/2015/11/'> November 2015 </option>
	<option value='http://kabyleuniversel.com/2015/10/'> October 2015 </option>
	<option value='http://kabyleuniversel.com/2015/09/'> September 2015 </option>
	<option value='http://kabyleuniversel.com/2015/08/'> August 2015 </option>
	<option value='http://kabyleuniversel.com/2015/07/'> July 2015 </option>
	<option value='http://kabyleuniversel.com/2015/06/'> June 2015 </option>
	<option value='http://kabyleuniversel.com/2015/05/'> May 2015 </option>
	<option value='http://kabyleuniversel.com/2015/04/'> April 2015 </option>
	<option value='http://kabyleuniversel.com/2015/03/'> March 2015 </option>
	<option value='http://kabyleuniversel.com/2015/02/'> February 2015 </option>
	<option value='http://kabyleuniversel.com/2015/01/'> January 2015 </option>
	<option value='http://kabyleuniversel.com/2014/12/'> December 2014 </option>
	<option value='http://kabyleuniversel.com/2014/11/'> November 2014 </option>
	<option value='http://kabyleuniversel.com/2014/10/'> October 2014 </option>
	<option value='http://kabyleuniversel.com/2014/09/'> September 2014 </option>
	<option value='http://kabyleuniversel.com/2014/08/'> August 2014 </option>
	<option value='http://kabyleuniversel.com/2014/07/'> July 2014 </option>
	<option value='http://kabyleuniversel.com/2014/06/'> June 2014 </option>
	<option value='http://kabyleuniversel.com/2014/05/'> May 2014 </option>
	<option value='http://kabyleuniversel.com/2014/04/'> April 2014 </option>
	<option value='http://kabyleuniversel.com/2014/03/'> March 2014 </option>
	<option value='http://kabyleuniversel.com/2014/02/'> February 2014 </option>
	<option value='http://kabyleuniversel.com/2014/01/'> January 2014 </option>
	<option value='http://kabyleuniversel.com/2013/12/'> December 2013 </option>
	<option value='http://kabyleuniversel.com/2013/11/'> November 2013 </option>
	<option value='http://kabyleuniversel.com/2013/10/'> October 2013 </option>
	<option value='http://kabyleuniversel.com/2013/09/'> September 2013 </option>
	<option value='http://kabyleuniversel.com/2013/08/'> August 2013 </option>
	<option value='http://kabyleuniversel.com/2013/07/'> July 2013 </option>
	<option value='http://kabyleuniversel.com/2013/06/'> June 2013 </option>
	<option value='http://kabyleuniversel.com/2013/05/'> May 2013 </option>
	<option value='http://kabyleuniversel.com/2013/04/'> April 2013 </option>
	<option value='http://kabyleuniversel.com/2013/03/'> March 2013 </option>
	<option value='http://kabyleuniversel.com/2013/02/'> February 2013 </option>
	<option value='http://kabyleuniversel.com/2013/01/'> January 2013 </option>
	<option value='http://kabyleuniversel.com/2012/12/'> December 2012 </option>
	<option value='http://kabyleuniversel.com/2012/11/'> November 2012 </option>
	<option value='http://kabyleuniversel.com/2012/10/'> October 2012 </option>
	<option value='http://kabyleuniversel.com/2012/09/'> September 2012 </option>
	<option value='http://kabyleuniversel.com/2012/08/'> August 2012 </option>
	<option value='http://kabyleuniversel.com/2012/07/'> July 2012 </option>
	<option value='http://kabyleuniversel.com/2012/06/'> June 2012 </option>
	<option value='http://kabyleuniversel.com/2012/05/'> May 2012 </option>
	<option value='http://kabyleuniversel.com/2012/04/'> April 2012 </option>
	<option value='http://kabyleuniversel.com/2012/03/'> March 2012 </option>
	<option value='http://kabyleuniversel.com/2012/02/'> February 2012 </option>
	<option value='http://kabyleuniversel.com/2012/01/'> January 2012 </option>
	<option value='http://kabyleuniversel.com/2011/12/'> December 2011 </option>
	<option value='http://kabyleuniversel.com/2011/11/'> November 2011 </option>
	<option value='http://kabyleuniversel.com/2011/10/'> October 2011 </option>
	<option value='http://kabyleuniversel.com/2011/09/'> September 2011 </option>
	<option value='http://kabyleuniversel.com/2011/08/'> August 2011 </option>
	<option value='http://kabyleuniversel.com/2011/07/'> July 2011 </option>
	<option value='http://kabyleuniversel.com/2011/06/'> June 2011 </option>
	<option value='http://kabyleuniversel.com/2011/05/'> May 2011 </option>
	<option value='http://kabyleuniversel.com/2011/04/'> April 2011 </option>
	<option value='http://kabyleuniversel.com/2011/03/'> March 2011 </option>

		</select>
		</aside><aside id="linkcat-1916" class="widget widget_links"><h3 class="widget-title">Blogs Interessants</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://louisemailloux.wordpress.com/2011/01/15/voile-islamique-quebec-solidaire-et-le-pari-de-soeur-francoise/">Blogue de Louise Mailloux</a></li>
<li><a href="http://www.convergencesplurielles.com/p/diversite-et-differences.html">convergences plurielles</a></li>
<li><a href="http://www.vigile.net/">Vigile.net</a></li>

	</ul>
</aside>
<aside id="linkcat-17" class="widget widget_links"><h3 class="widget-title">Blogs Kabyles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://tizi-n-berber.blogspot.com/" rel="friend">Blogue de la région d&#039;Aokas</a></li>
<li><a href="http://amazighblogcommunication.wordpress.com">Blogue de Smail Medjeber</a></li>
<li><a href="http://www.ffs-dz.com/">Blogue du FFS</a></li>
<li><a href="http://mak.makabylie.info/">Blogue du MAK</a></li>
<li><a href="http://rcdbrto.unblog.fr/">Blogue du RCD</a></li>
<li><a href="http://tilisa.net">Législation Kabyle</a></li>
<li><a href="http://www.rezki.net/Sites-berberes-en-langue-francaise.html">Sites Berbères en Langue Française</a></li>

	</ul>
</aside>
<aside id="linkcat-101" class="widget widget_links"><h3 class="widget-title">Medias algeriens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://pressealgerie.biz/">Presse Algérie</a></li>
<li><a href="http://www.abyznewslinks.com/alger.htm">Presse Algerienne</a></li>

	</ul>
</aside>
<aside id="linkcat-56" class="widget widget_links"><h3 class="widget-title">Musique</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.dzmusique.com">DZMusique</a></li>
<li><a href="http://www.kbmusique.com/">Kabyle Musique</a></li>

	</ul>
</aside>
<aside id="linkcat-118" class="widget widget_links"><h3 class="widget-title">Presse Etrangere</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cnn.com/">CNN</a></li>
<li><a href="http://www.foxnews.com/">Fox News</a></li>
<li><a href="http://www.lexpress.fr/">L&#039;Express</a></li>
<li><a href="http://www.lefigaro.fr/">Le Figaro</a></li>
<li><a href="http://www.lemonde.fr/">Le Monde</a></li>
<li><a href="http://tempsreel.nouvelobs.com/">Le Nouvel Observateur</a></li>
<li><a href="http://www.lepoint.fr/">Le Point</a></li>
<li><a href="http://global.nytimes.com/">New York Times</a></li>

	</ul>
</aside>
<aside id="linkcat-119" class="widget widget_links"><h3 class="widget-title">Radios</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://radioalgerie.algerieinfo.biz/ecouter-radio-chaine-2-algerie.htm">Chaine 2 Kabyle</a></li>
<li><a href="http://www.kabyle-fm.com/radio/kfmplayer.html">KabyleFM</a></li>

	</ul>
</aside>
<aside id="linkcat-54" class="widget widget_links"><h3 class="widget-title">Sci/Tech</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.sciencesetavenir.fr/">Science &amp; Avenir</a></li>
<li><a href="http://www.science-et-vie.com/">Science &amp; Vie</a></li>
<li><a href="http://www.scientificamerican.com/sciammag/">Scientific American</a></li>

	</ul>
</aside>
<aside id="linkcat-2716" class="widget widget_links"><h3 class="widget-title">Sports</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.presse-algerie.fr/elheddaf3.php">El Heddaf</a></li>
<li><a href="http://www.francefootball.fr/">France Football</a></li>
<li><a href="http://fr.fifa.com/worldcup/index.html">Le Site Official de la FIFA</a></li>

	</ul>
</aside>
<aside id="linkcat-1601" class="widget widget_links"><h3 class="widget-title">TV Kabyles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.tamurt.info/tv/">Tamurt. TV</a></li>

	</ul>
</aside>
<aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"></aside>	</div><!-- #secondary.widget-area -->

		</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2018 <a href="http://kabyleuniversel.com">KabyleUniversel.com</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '726775873', '0');</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kabyleuniversel.com\/2018\/01\/12\/yennayer-le-nouvel-an-berbere-assegas-ameggaz\/":3780};
	</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/kabyleuniversel.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/kabyleuniversel.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.85'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kabyleuniversel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'21050627',post:'3780',tz:'-6',srv:'kabyleuniversel.com'} ]);
	_stq.push([ 'clickTrackerInit', '21050627', '3780' ]);
</script>
</body>
</html>