<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://kabyleuniversel.com/xmlrpc.php" />
	<title>Tel prédicateur, telle disciple : Lalla Salhi, comme Hamadache naguère NOUVELLE FAUSSE POLÉMIQUE ET VÉRITABLE MANIPULATION . | KabyleUniversel.com</title>

<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[268,425] -->
<meta name="description"  content="Contribution par Mimouni Voilà une énième sortie médiatique qui nous rappelle une autre: celle de l&#039;imam Hamadèche qui, en 2014, lança une menace contre le journaliste-écrivain K. Daoud. Les observateurs avertis, qui connaissent ce théâtre d&#039;ombre algérien, savent bien que cet islamiste est un agent de la SM-DRS, et" />

<meta name="keywords"  content="naima salhi. ferhat mhenni,ferhat mhenni,hamadache,kamal daoud,naima salhi" />

<link rel="canonical" href="http://kabyleuniversel.com/2018/02/11/tel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', ' UA-32413554-1 ', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; Feed" href="http://kabyleuniversel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; Comments Feed" href="http://kabyleuniversel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KabyleUniversel.com &raquo; Tel prédicateur, telle disciple : Lalla Salhi, comme Hamadache naguère NOUVELLE FAUSSE POLÉMIQUE ET VÉRITABLE MANIPULATION Comments Feed" href="http://kabyleuniversel.com/2018/02/11/tel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation/feed/" />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.8 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kabyleuniversel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='wplbstyle-css'  href='http://kabyleuniversel.com/wp-content/plugins/wp-login-box/styles/light.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='al2fb_style-css'  href='http://kabyleuniversel.com/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kabyleuniversel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://kabyleuniversel.com/wp-content/themes/magazine-basic/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://kabyleuniversel.com/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kabyleuniversel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://kabyleuniversel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kabyleuniversel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kabyleuniversel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Naima Salhi et l&#8217;anti-kabylisme primaire' href='http://kabyleuniversel.com/2018/02/07/naima-salhi-et-lanti-kabylisme-primaire/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://kabyleuniversel.com/?p=22038' />
<link rel="alternate" type="application/json+oembed" href="http://kabyleuniversel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabyleuniversel.com%2F2018%2F02%2F11%2Ftel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kabyleuniversel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkabyleuniversel.com%2F2018%2F02%2F11%2Ftel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation%2F&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="Tel prédicateur, telle disciple : Lalla Salhi, comme Hamadache naguère NOUVELLE FAUSSE POLÉMIQUE ET VÉRITABLE MANIPULATION" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2018/02/naima.jpg?fit=300%2C149" />
<meta property="og:url" content="http://kabyleuniversel.com/2018/02/11/tel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation/" />
<meta property="og:site_name" content="KabyleUniversel.com" />
<meta property="og:description" content="Contribution par Mimouni

 
Voilà une énième sortie médiatique qui nous rappelle une autre: celle de l’imam Hamadèche qui, en 2014, lança une menace contre le journaliste-écrivain K. Daoud. Les observateurs avertis, qui connaissent ce théâtre d’ombre al" />
<meta property="fb:app_id" content="285855891513763" />
<meta property="og:locale" content="en_US" />
<!-- End AL2FB OGP -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>
#site-title a,#site-description{color:#000000 !important}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://www.kabyleuniversel.com/wp-content/uploads/2014/04/drapeau-b5.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-22038 single-format-standard custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://kabyleuniversel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>

								<div class="title-logo-wrapper fl">
										<div class="header-group">
												<div id="site-title"><a href="http://kabyleuniversel.com" title="KabyleUniversel.com" rel="home">KabyleUniversel.com</a></div>
						<div id="site-description">Berbèrité, Universalité. Pour le propre de chacun et le commun de tous</div>					</div>
				</div>

									<a href="http://kabyleuniversel.com" title="KabyleUniversel.com" rel="home"><img id="header-img" src="http://www.kabyleuniversel.com/wp-content/uploads/2015/02/Kufin.jpg" width="1350" height="336" alt="" /></a>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-10951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10951"><a href="http://kabyleuniversel.com/category/analyse/">Analyse</a>
<li id="menu-item-10949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10949"><a href="http://kabyleuniversel.com/category/actualite/">Actualité</a>
<li id="menu-item-16965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16965"><a href="http://kabyleuniversel.com/category/blogue-ku/">Blogue KU</a>
<li id="menu-item-10930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10930"><a href="http://kabyleuniversel.com/category/chronique/">Chronique</a>
<li id="menu-item-11199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11199"><a href="http://kabyleuniversel.com/contact-3/">Contact</a>
<li id="menu-item-10931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-10931"><a href="http://kabyleuniversel.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-11337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11337"><a href="http://kabyleuniversel.com/category/art-2/">Art</a>
	<li id="menu-item-11338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11338"><a href="http://kabyleuniversel.com/category/cinema-2/">Cinema</a>
	<li id="menu-item-11341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11341"><a href="http://kabyleuniversel.com/category/musique-2/">Musique</a>
	<li id="menu-item-10933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10933"><a href="http://kabyleuniversel.com/category/poesie/">Poesie</a>
</ul>

<li id="menu-item-16966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16966"><a href="http://kabyleuniversel.com/category/dans-la-presse/">Dans la presse</a>
<li id="menu-item-10936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10936"><a href="http://kabyleuniversel.com/category/entretien/">Entretien</a>
<li id="menu-item-10937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10937"><a href="http://kabyleuniversel.com/category/histoire/">Histoire</a>
<li id="menu-item-10950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10950"><a href="http://kabyleuniversel.com/category/jours-de-kabylie/">Jours de Kabylie</a>
<li id="menu-item-10938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10938"><a href="http://kabyleuniversel.com/category/narration/">Narration</a>
<li id="menu-item-10932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10932"><a href="http://kabyleuniversel.com/category/opinion/">Opinion</a>
<li id="menu-item-10952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10952"><a href="http://kabyleuniversel.com/category/philosophie/">Philosophie</a>
<li id="menu-item-10939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10939"><a href="http://kabyleuniversel.com/category/sciencestech/">Sciences/Tech</a>
<li id="menu-item-11340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11340"><a href="http://kabyleuniversel.com/category/sports/">Sports</a>
<li id="menu-item-11204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11204"><a href="http://kabyleuniversel.com/category/uncategorized/">Uncategorized</a>
</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c8" role="main">
			<article id="post-22038" class="post-22038 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-ferhat-mhenni tag-hamadache tag-kamal-daoud tag-naima-salhi">

	    <header>
                <div class="post-category"><a href="http://kabyleuniversel.com/category/opinion/" rel="category tag">Opinion</a></div>
            <h1 class="entry-title">Tel prédicateur, telle disciple : Lalla Salhi, comme Hamadache naguère NOUVELLE FAUSSE POLÉMIQUE ET VÉRITABLE MANIPULATION</h1>
    <div class="entry-meta">
        by <span class="vcard author"><span class="fn"><a href="http://kabyleuniversel.com/author/admin/" title="Posts by admin" rel="author">admin</a></span></span>&nbsp;&bull;&nbsp;<time class="published" datetime="2018-02-11">February 11, 2018</time>&nbsp;&bull;&nbsp;<a href="http://kabyleuniversel.com/2018/02/11/tel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation/#respond">0 Comments</a>    </div>
</header>

	    <div class="entry-content">
		    <div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=285855891513763";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://kabyleuniversel.com/2018/02/11/tel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation/" layout="button_count" show_faces="true" share="false" width="450" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div><div class="al2fb_send_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=285855891513763";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:send ref="AL2FB" font="arial" colorscheme="light" href="http://kabyleuniversel.com/2018/02/11/tel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation/"></fb:send></div><p><strong>Contribution par<span style="color: #003366;"> <span style="color: #0000ff;">Mimouni</span></span></strong></p>
<p><img class="alignleft wp-image-22041 size-medium" src="https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2018/02/naima.jpg?resize=300%2C149" alt="" width="300" height="149" srcset="https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2018/02/naima.jpg?resize=300%2C149 300w, https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2018/02/naima.jpg?resize=260%2C129 260w, https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2018/02/naima.jpg?resize=160%2C79 160w, https://i2.wp.com/kabyleuniversel.com/wp-content/uploads/2018/02/naima.jpg?w=319 319w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> <img class="alignleft wp-image-22042 size-medium" src="https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2018/02/hamadache-daoud-proces-500x334.jpg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2018/02/hamadache-daoud-proces-500x334.jpg?resize=300%2C200 300w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2018/02/hamadache-daoud-proces-500x334.jpg?resize=460%2C307 460w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2018/02/hamadache-daoud-proces-500x334.jpg?resize=260%2C174 260w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2018/02/hamadache-daoud-proces-500x334.jpg?resize=160%2C107 160w, https://i1.wp.com/kabyleuniversel.com/wp-content/uploads/2018/02/hamadache-daoud-proces-500x334.jpg?resize=500%2C334 500w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<h4><span style="color: #000000;">Voilà une énième sortie médiatique qui nous rappelle une autre: celle de l’imam Hamadèche qui, en 2014, lança une menace contre le journaliste-écrivain K. Daoud. Les observateurs avertis, qui connaissent ce théâtre d’ombre algérien, savent bien que cet islamiste est un agent de la SM-DRS, et que cet appel au meurtre une manipulation de ladite Police politique secrète. Donc, avec Lalla Salhi, il y a, là, une énième réédition ! D’emblée, on peut penser que les stratèges en chambre du Régime militaro-mafieux misent certainement sur la » réception »</span><br />
<span style="color: #000000;">(de cette horrible attaque contre Tamazight, après ses menaces contre Ferhat) et la réaction en Kabylie d’abord,</span></h4>
<h4><span style="color: #000000;"><strong>LALLA SALHI, ISLAMISTE et AGENTE PROVOCATRICE DE LA SM-DRS :</strong></span></h4>
<h4><span style="color: #000000;">Lalla Salhi, comme naguère Hamdache, Mezrag, El Para, Layada, etc. sont des Agents provocateurs, fabriqués, manipulés et instrumentalisés par la SM, puis le DRS. Et son parti n’est qu’une officine ou succursale de ladite Police politique secrète, comme les GIA, OJAL, GSPC, AQMI sont des organisations terroristes créées par la SM, puis utilisés par son successeur le DRS, pareillement à ses Milices armées, ses Escadrons de la mort, ses Troupes d’assaut…..dans le but de légitimer et justifier la « Guerre interne = Stratégie de la tension » (1991-2017) , autrement dite Guerre civile planifiée et menée par un « Cabinet noir » formé par un Groupe de Généraux ultras, faucons, éradicateurs »….</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;"><strong>UNE ÉNIÈME MANIPULATION et GROSSIÈRE DIVERSION de la SM-DRS.</strong></span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">Il n’est pas exigé de sortir de Harvard ou d’Oxford pour le déceler vite fait : avec l’affaire Salhi-Tamazight, la SM-DRS fomente une énième manœuvre de diversion pour occuper et détourner la population. En lâchant cette salafiste et « agente provocatrice » fabriquée et manipulée par la SM, puis le DRS contre Tamazight, après avoir menacé Ferhat, la SM-DRS vise aussi à réveiller les vieux démons de l’éradication, le tout pour orchestrer le retour à « la case départ », celle de la logique de la bipolarisation « Généraux / Islamistes » ! Et le tour est joué !</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">D’ailleurs, on voit le même type d’acteurs et agitateurs extrémistes que les années 90, qui donnent leur caution morale en guise de justification et de légitimation du Régime militaro-mafieux au pouvoir. Et c’est l’éternel recommencement !</span><br />
<span style="color: #000000;">.</span><br />
<span style="color: #000000;">Il faut donc dénoncer fermement cette grossière manipulation, tout en condamnant les menaces et les intimidations de ces salafistes criminels et sanguinaires, majoritairement manipulés et instrumentalisés par le DRS.</span><br />
<span style="color: #000000;">.</span><br />
<strong><span style="color: #000000;">L’INSTRUMENTALISATION DES EXTREMISTES ET DES FAUX-OPPOSANTS POUR CASSER TOUTE DYNAMIQUE UNITAIRE/UNIONISTE :</span></strong></h4>
<h4><span style="color: #000000;">– ” Diviser totalement pour régner durablement ” –</span></h4>
<h4><span style="color: #000000;">Au moment où les mouvements de protestation se multiplient, le Régime militaro-mafieux (SM-DRS) fait tout pour éviter la propagation, autrement dit, l’effet dominos, et endiguer ainsi la conjonction des luttes, donc éviter l’unification de ces mouvements, et comme d’habitude faire recours à son manège habituel, la manipulation en l’occurrence. Et sort son islamiste et agente/espionne pour provoquer du berbériste/des berbéristes. Il joue les uns contre les autres, élève tels contre tels, comme à l’accoutumée … pour davantage diviser, séparer, isoler, discréditer, délégitimer, casser, saboter, saper, afin de neutraliser toute dynamique unitaire, unioniste, frontiste qui risque de l’ébranler et le menacer sérieusement ….</span></h4>
<h4><span style="color: #000000;">La SM-DRS (le Pouvoir réel) qui est le Centre névralgique, le cœur et le cerveau du Régime dictatorial militaro-mafieux fait un usage optimal, maximal de la formule ” diviser pour régner ”.</span></h4>
<h4><span style="color: #000000;"><strong>LE ” VIDE POLITIQUE ” CRÉÉ PAR LE RÉGIME MILITAIRE PROFITE AUX EXTRÉMIST(M)ES DE TOUS BORDS (…)</strong></span></h4>
<h4><span style="color: #000000;">C’est d’abord au Pouvoir militaro-mafieux qu’il faut s’en prendre. Car c’est sa Police politique secrète qui a instigué tous ces partis-officines, ces associations-relais, ces médias-propagandistes, ces institutions-alibis, ces assemblées-croupions, et créé ces faux-opposants, ces extrémistes de tous bords (islamistes, arabistes, éradicateurs, militaristes, etc. etc.)…</span></h4>
<h4><strong><span style="color: #000000;">L’EXTRÉMISATION DU CHAMP POLITIQUO-MÉDIATIQUE ou L’ÉCARTEMENT DES POSITIONS VERS LES EXTRÊMES :</span></strong></h4>
<h4><span style="color: #000000;">La SM-DRS a déployé tout un arsenal de stratagèmes, de ruses, de manipulations, de provocations et de répressions pour casser les forces de rassemblement (qui cherchent les convergences et les compromis) pour la réconciliation nationale et l’engagement d’un véritable processus de transition. Aussi, ladite Police secrète (cœur et cerveau de Junte) a toujours pratiqué et privilégié l’instrumentalisation des groupes ultras et extrémistes qu’elle fait naitre dans ses Labos’)</span></h4>
<p><strong>Mimouni</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22038" class="share-facebook sd-button share-icon" href="http://kabyleuniversel.com/2018/02/11/tel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22038" class="share-twitter sd-button share-icon" href="http://kabyleuniversel.com/2018/02/11/tel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kabyleuniversel.com/2018/02/11/tel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22038" class="share-google-plus-1 sd-button share-icon" href="http://kabyleuniversel.com/2018/02/11/tel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
	    <p class="tags">Tags: <a href="http://kabyleuniversel.com/tag/ferhat-mhenni/" rel="tag">Ferhat Mhenni</a> <a href="http://kabyleuniversel.com/tag/hamadache/" rel="tag">Hamadache</a> <a href="http://kabyleuniversel.com/tag/kamal-daoud/" rel="tag">Kamal Daoud</a> <a href="http://kabyleuniversel.com/tag/naima-salhi/" rel="tag">Naima Salhi</a></p>	</footer><!-- .entry -->
	
	</article><!-- #post-22038 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://kabyleuniversel.com/2018/02/07/naima-salhi-et-lanti-kabylisme-primaire/" rel="prev">&larr; Naima Salhi et l&#8217;anti-kabylisme primaire</a></div>
				<div class="next fr"></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/11/tel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://kabyleuniversel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_be83ab3ecd0db773eb2dc1b0a17836a1' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_be83ab3ecd0db773eb2dc1b0a17836a1';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '987758296');}}, 1000);</script>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c4 end" role="complementary">
		<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://kabyleuniversel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="meta-7" class="widget widget_meta"><h3 class="widget-title">Log in/Log out</h3>			<ul>
						<li><a href="http://kabyleuniversel.com/wp-login.php">Log in</a></li>
			<li><a href="http://kabyleuniversel.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://kabyleuniversel.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-36" class="widget widget_text"><h3 class="widget-title">Le grand Idir 2018 retrouve son grand public, chez lui, en Algerie. avec une grande emotion.</h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/nERIw0U5MGY?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Le grand Idir 2018 retrouve son grand public, chez lui, en Algérie. avec une grande émotion. Ne la lui gachons pas. Les faux pas enregistrés selon certains, comme  l&#8217;acceptance des honneurs par certains médias ou institutions douteux, sont  de valeur infinitésimale par rapport à tout ce  qu&#8217;il a donné à la Kabylie. On t&#8217;aime et on n&#8217;arrive pas à cesser de t&#8217;aimer. On a, quelque part, par petit moment, essayé, mais ça n&#8217;a pas marché. Notre histoire d&#8217;amour avec toi est tellement grande et profonde qu&#8217;elle est indéracinable. Cependant ça nous met mal à l&#8217;aise de te voir te frotter au delà d&#8217;une certaine limite avec les ennemis de ton public. Cependant nous souhaitons te voir accepter leur argent et leur publicité comme le veut le monde du marketing, mais pas  leur rendre hommage ou accepter les honneurs de leur part, qui n&#8217;honorent en rien la personnalité qui les accepte, mais qui, à l&#8217;inverse, ne font que la mettre en conflit avec son public.</p>
</div>
		</aside><aside id="text-34" class="widget widget_text"><h3 class="widget-title">Dans son émission « pour tout l’amour du monde », Ginette Gratton reçoit l’auteur Hassani Louenas pour son deuxième roman, « La république de l’abîme. » Part I</h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/jOPOgr397Vk?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-35" class="widget widget_text"><h3 class="widget-title">Dans son émission « pour tout l’amour du monde », Ginette Gratton reçoit l’auteur Hassani Louenas pour son deuxième roman, « La république de l’abîme. » Part II</h3>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/iIBrhNkKGOg?start=28&#038;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-18" class="widget widget_text"><h3 class="widget-title">Citation de la semaine: Vous êtes de ceux qui ne se sont pas laissé faire lorsqu’il s’est agi de la langue maternelle. Bien que l’école algérienne ne vous ait pas permis de l’étudier, vous avez tenu à l’apprendre autrement jusqu’à devenir un meilleur exemple pour certains&#8230; Un mot à ce propos ?</h3>			<div class="textwidget">Votre question touche une corde sensible de mon être dont les vibrations résonnent en phase avec les élongations de mon âme et la fibre cognitive de ma personnalité. Etant né Kabyle, je ne saurai faire fi de ma vocation congénitale, que je partage d’ailleurs avec tous les miens, encore moins me dérober à mon destin ainsi prédéfini. Je ne peux, dès lors, me transmuer en quelqu’un d’autre que Kabyle. C’est élémentaire je crois.

Dahmane Mazed, chercheur astrophysicien à l’université de Pise, Italie, au journal La Cité, du 17 Mars 2016
</div>
		</aside><aside id="text-31" class="widget widget_text"><h3 class="widget-title">ecouter l&#8217;album d&#8217;Ait menguellet 2017</h3>			<div class="textwidget"><iframe src="http://www.youtube.com/embed/rR-jX2D0KJA" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-32" class="widget widget_text"><h3 class="widget-title">le chanteur amirouche chante l&#8217;independance de la kabylie. les idees fossiles du pouvoir semblent energiser la locomotive du mak. un pouvoir qui fonctionne aux energies fossiles ne peut produire que des idees fossiles. il emprisonne arbitrairement les citoyens et procede a des interdictions arbitraires de conferences en Kabylie. quoi de mieux pour legitimer les revendications du mak.</h3>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/QxfOQtisO48" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">&#8220;La coureuse des vents&#8221; court toujours</h3>			<div class="textwidget">L’émission de la Télévision Franco-Ontarienne (TFO) 24.7 invite l’écrivain Louenas Hassani pour parler de l’altérité, un concept cher au philosophe Emmanuel Levinas et un sujet central
dans le roman La coureuse des vents: qu’est-ce que l’Autre pour moi?


<iframe src="https://www.youtube.com/embed/FZhOxuUqXzQ" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/KabyleUniversel/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/KabyleUniversel/"><a href="https://www.facebook.com/KabyleUniversel/"></a></blockquote></div>
		</div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">argument de berberite</h3>			<div class="textwidget">Il n’y a pas d’Arabes en Afrique du Nord; il n’y a que des Berbères à divers degrés d’arabisation. […] La prédominance de la religion musulmane et la langue arabe qui lui sert de véhicule avait fait croire aux Européens, en particulier à l’époque de la conquête de l’Algérie, que l’Afrique septentrionale était exclusivement peuplée d’Arabes; mais un examen, même superficiel, suffit pour se convaincre que beaucoup de populations indigènes ne parlent pas l’arabe et le comprennent à peine. Isolées dans les massifs montagneux ou dans les oasis, c’est à dire dans les régions les moins accessibles, elles se sont longtemps dérobées à l’observation scientifique des Européens pour les mêmes causes qui les avaient soustraites à la domination politique des Arabes. On a finalement reconnu que l’Afrique septentrionale est véritablement une Berbérie ou la mince couche arabe repose sur un substratum autotochtone à peine modifié.

Augustin Bernard, 1935, dans L’Algérie et son passé, paru Picard, Paris, 1951, p.19, André Berthier.
 </div>
		</aside><aside id="text-24" class="widget widget_text"><h3 class="widget-title">le monde de Khayyam (pour contrebalancer l&#8217;overdose religieuse)</h3>			<div class="textwidget">
	Oh! quel dommage que ce soient les crus qui possèdent le pain tout 
cuit, que ce soient les incomplets qui possèdent les richesses com-
plètes! Les yeux des belles Turques sont la fête du cœur et ce 
sont de simples élèves, des esclaves qui en sont les possesseurs! (111)
	</div>
		</aside><aside id="text-33" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-13" class="widget widget_text"><h3 class="widget-title">Lu Dans Kabyleuniversel</h3>			<div class="textwidget">J’ai dit à mon ami que la Kabylie résistera, parce qu’elle, elle a été réfléchie dans la lumière par des poètes et des artistes, par des hommes et des femmes férus de valeurs humaines universelles. L’islamisme s’y cassera la gueule, tout comme le panarabisme, tout comme tous les conquérants qui sont retournés bredouilles chez eux…

       Je lui ai dit encore que j’étais d’autant plus convaincu que nos paysages ne couvent pas la laideur. Regarde! Le poème est partout. Mammeri, Feraoun, Idir, Farès, Ait Menguellet, Djaout, Ouari, les Amrouche, tous sont de là. Ils ont taillé dans la montagne et la mer le poème insurgé, c’est sociologique, c’est historique que je lui ai dit. Pour le reste, je sais que l’Algérie démocratique se fera grâce à la Kabylie.

 (Hassani Lounes)</div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.google.com' rel='external nofollow' class='url'>El arabi</a></span> on <a href="http://kabyleuniversel.com/2018/02/05/nen-deplaise-a-djaballah-notre-eau-h20-coulera-dans-le-sens-de-lecriture/#comment-51350">N’en déplaise à Djaballah, notre eau (H20) coulera dans le sens de l&#8217;écriture </a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.google.com' rel='external nofollow' class='url'>El arabi</a></span> on <a href="http://kabyleuniversel.com/2018/01/29/transcription-de-tamazight-amin-zaoui-avec-arguments-et-courage-thanks-buddy/#comment-51349">Transcription de tamazight:  Amin Zaoui, avec arguments et courage !!! Thanks buddy</a></li></ul></aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">le palais de koceila ou l&#8217;effacement  programme de la memoire berbere     http://www.kabyleuniversel.com/2012/05/22/5765/</h3>			<div class="textwidget"><iframe src="http://www.youtube.com/embed/rFdSQWe_DYI" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-27" class="widget widget_text"><h3 class="widget-title">Chanson de la semaine: Inas i vava</h3>			<div class="textwidget"> Le maroc des hesperides nous envoie des airs qui nous rassurent que notre berberie ne peut se passer de nos voix.



<iframe src="https://www.youtube.com/embed/7gTzNQvnYBU" frameborder="0" allowfullscreen></iframe>


</div>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://kabyleuniversel.com/2018/02/'> February 2018 </option>
	<option value='http://kabyleuniversel.com/2018/01/'> January 2018 </option>
	<option value='http://kabyleuniversel.com/2017/12/'> December 2017 </option>
	<option value='http://kabyleuniversel.com/2017/11/'> November 2017 </option>
	<option value='http://kabyleuniversel.com/2017/10/'> October 2017 </option>
	<option value='http://kabyleuniversel.com/2017/09/'> September 2017 </option>
	<option value='http://kabyleuniversel.com/2017/08/'> August 2017 </option>
	<option value='http://kabyleuniversel.com/2017/07/'> July 2017 </option>
	<option value='http://kabyleuniversel.com/2017/06/'> June 2017 </option>
	<option value='http://kabyleuniversel.com/2017/05/'> May 2017 </option>
	<option value='http://kabyleuniversel.com/2017/04/'> April 2017 </option>
	<option value='http://kabyleuniversel.com/2017/03/'> March 2017 </option>
	<option value='http://kabyleuniversel.com/2017/02/'> February 2017 </option>
	<option value='http://kabyleuniversel.com/2017/01/'> January 2017 </option>
	<option value='http://kabyleuniversel.com/2016/12/'> December 2016 </option>
	<option value='http://kabyleuniversel.com/2016/11/'> November 2016 </option>
	<option value='http://kabyleuniversel.com/2016/10/'> October 2016 </option>
	<option value='http://kabyleuniversel.com/2016/09/'> September 2016 </option>
	<option value='http://kabyleuniversel.com/2016/08/'> August 2016 </option>
	<option value='http://kabyleuniversel.com/2016/07/'> July 2016 </option>
	<option value='http://kabyleuniversel.com/2016/06/'> June 2016 </option>
	<option value='http://kabyleuniversel.com/2016/05/'> May 2016 </option>
	<option value='http://kabyleuniversel.com/2016/04/'> April 2016 </option>
	<option value='http://kabyleuniversel.com/2016/03/'> March 2016 </option>
	<option value='http://kabyleuniversel.com/2016/02/'> February 2016 </option>
	<option value='http://kabyleuniversel.com/2016/01/'> January 2016 </option>
	<option value='http://kabyleuniversel.com/2015/12/'> December 2015 </option>
	<option value='http://kabyleuniversel.com/2015/11/'> November 2015 </option>
	<option value='http://kabyleuniversel.com/2015/10/'> October 2015 </option>
	<option value='http://kabyleuniversel.com/2015/09/'> September 2015 </option>
	<option value='http://kabyleuniversel.com/2015/08/'> August 2015 </option>
	<option value='http://kabyleuniversel.com/2015/07/'> July 2015 </option>
	<option value='http://kabyleuniversel.com/2015/06/'> June 2015 </option>
	<option value='http://kabyleuniversel.com/2015/05/'> May 2015 </option>
	<option value='http://kabyleuniversel.com/2015/04/'> April 2015 </option>
	<option value='http://kabyleuniversel.com/2015/03/'> March 2015 </option>
	<option value='http://kabyleuniversel.com/2015/02/'> February 2015 </option>
	<option value='http://kabyleuniversel.com/2015/01/'> January 2015 </option>
	<option value='http://kabyleuniversel.com/2014/12/'> December 2014 </option>
	<option value='http://kabyleuniversel.com/2014/11/'> November 2014 </option>
	<option value='http://kabyleuniversel.com/2014/10/'> October 2014 </option>
	<option value='http://kabyleuniversel.com/2014/09/'> September 2014 </option>
	<option value='http://kabyleuniversel.com/2014/08/'> August 2014 </option>
	<option value='http://kabyleuniversel.com/2014/07/'> July 2014 </option>
	<option value='http://kabyleuniversel.com/2014/06/'> June 2014 </option>
	<option value='http://kabyleuniversel.com/2014/05/'> May 2014 </option>
	<option value='http://kabyleuniversel.com/2014/04/'> April 2014 </option>
	<option value='http://kabyleuniversel.com/2014/03/'> March 2014 </option>
	<option value='http://kabyleuniversel.com/2014/02/'> February 2014 </option>
	<option value='http://kabyleuniversel.com/2014/01/'> January 2014 </option>
	<option value='http://kabyleuniversel.com/2013/12/'> December 2013 </option>
	<option value='http://kabyleuniversel.com/2013/11/'> November 2013 </option>
	<option value='http://kabyleuniversel.com/2013/10/'> October 2013 </option>
	<option value='http://kabyleuniversel.com/2013/09/'> September 2013 </option>
	<option value='http://kabyleuniversel.com/2013/08/'> August 2013 </option>
	<option value='http://kabyleuniversel.com/2013/07/'> July 2013 </option>
	<option value='http://kabyleuniversel.com/2013/06/'> June 2013 </option>
	<option value='http://kabyleuniversel.com/2013/05/'> May 2013 </option>
	<option value='http://kabyleuniversel.com/2013/04/'> April 2013 </option>
	<option value='http://kabyleuniversel.com/2013/03/'> March 2013 </option>
	<option value='http://kabyleuniversel.com/2013/02/'> February 2013 </option>
	<option value='http://kabyleuniversel.com/2013/01/'> January 2013 </option>
	<option value='http://kabyleuniversel.com/2012/12/'> December 2012 </option>
	<option value='http://kabyleuniversel.com/2012/11/'> November 2012 </option>
	<option value='http://kabyleuniversel.com/2012/10/'> October 2012 </option>
	<option value='http://kabyleuniversel.com/2012/09/'> September 2012 </option>
	<option value='http://kabyleuniversel.com/2012/08/'> August 2012 </option>
	<option value='http://kabyleuniversel.com/2012/07/'> July 2012 </option>
	<option value='http://kabyleuniversel.com/2012/06/'> June 2012 </option>
	<option value='http://kabyleuniversel.com/2012/05/'> May 2012 </option>
	<option value='http://kabyleuniversel.com/2012/04/'> April 2012 </option>
	<option value='http://kabyleuniversel.com/2012/03/'> March 2012 </option>
	<option value='http://kabyleuniversel.com/2012/02/'> February 2012 </option>
	<option value='http://kabyleuniversel.com/2012/01/'> January 2012 </option>
	<option value='http://kabyleuniversel.com/2011/12/'> December 2011 </option>
	<option value='http://kabyleuniversel.com/2011/11/'> November 2011 </option>
	<option value='http://kabyleuniversel.com/2011/10/'> October 2011 </option>
	<option value='http://kabyleuniversel.com/2011/09/'> September 2011 </option>
	<option value='http://kabyleuniversel.com/2011/08/'> August 2011 </option>
	<option value='http://kabyleuniversel.com/2011/07/'> July 2011 </option>
	<option value='http://kabyleuniversel.com/2011/06/'> June 2011 </option>
	<option value='http://kabyleuniversel.com/2011/05/'> May 2011 </option>
	<option value='http://kabyleuniversel.com/2011/04/'> April 2011 </option>
	<option value='http://kabyleuniversel.com/2011/03/'> March 2011 </option>

		</select>
		</aside><aside id="linkcat-1916" class="widget widget_links"><h3 class="widget-title">Blogs Interessants</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://louisemailloux.wordpress.com/2011/01/15/voile-islamique-quebec-solidaire-et-le-pari-de-soeur-francoise/">Blogue de Louise Mailloux</a></li>
<li><a href="http://www.convergencesplurielles.com/p/diversite-et-differences.html">convergences plurielles</a></li>
<li><a href="http://www.vigile.net/">Vigile.net</a></li>

	</ul>
</aside>
<aside id="linkcat-17" class="widget widget_links"><h3 class="widget-title">Blogs Kabyles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://tizi-n-berber.blogspot.com/" rel="friend">Blogue de la région d&#039;Aokas</a></li>
<li><a href="http://amazighblogcommunication.wordpress.com">Blogue de Smail Medjeber</a></li>
<li><a href="http://www.ffs-dz.com/">Blogue du FFS</a></li>
<li><a href="http://mak.makabylie.info/">Blogue du MAK</a></li>
<li><a href="http://rcdbrto.unblog.fr/">Blogue du RCD</a></li>
<li><a href="http://tilisa.net">Législation Kabyle</a></li>
<li><a href="http://www.rezki.net/Sites-berberes-en-langue-francaise.html">Sites Berbères en Langue Française</a></li>

	</ul>
</aside>
<aside id="linkcat-101" class="widget widget_links"><h3 class="widget-title">Medias algeriens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://pressealgerie.biz/">Presse Algérie</a></li>
<li><a href="http://www.abyznewslinks.com/alger.htm">Presse Algerienne</a></li>

	</ul>
</aside>
<aside id="linkcat-56" class="widget widget_links"><h3 class="widget-title">Musique</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.dzmusique.com">DZMusique</a></li>
<li><a href="http://www.kbmusique.com/">Kabyle Musique</a></li>

	</ul>
</aside>
<aside id="linkcat-118" class="widget widget_links"><h3 class="widget-title">Presse Etrangere</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cnn.com/">CNN</a></li>
<li><a href="http://www.foxnews.com/">Fox News</a></li>
<li><a href="http://www.lexpress.fr/">L&#039;Express</a></li>
<li><a href="http://www.lefigaro.fr/">Le Figaro</a></li>
<li><a href="http://www.lemonde.fr/">Le Monde</a></li>
<li><a href="http://tempsreel.nouvelobs.com/">Le Nouvel Observateur</a></li>
<li><a href="http://www.lepoint.fr/">Le Point</a></li>
<li><a href="http://global.nytimes.com/">New York Times</a></li>

	</ul>
</aside>
<aside id="linkcat-119" class="widget widget_links"><h3 class="widget-title">Radios</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://radioalgerie.algerieinfo.biz/ecouter-radio-chaine-2-algerie.htm">Chaine 2 Kabyle</a></li>
<li><a href="http://www.kabyle-fm.com/radio/kfmplayer.html">KabyleFM</a></li>

	</ul>
</aside>
<aside id="linkcat-54" class="widget widget_links"><h3 class="widget-title">Sci/Tech</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.sciencesetavenir.fr/">Science &amp; Avenir</a></li>
<li><a href="http://www.science-et-vie.com/">Science &amp; Vie</a></li>
<li><a href="http://www.scientificamerican.com/sciammag/">Scientific American</a></li>

	</ul>
</aside>
<aside id="linkcat-2716" class="widget widget_links"><h3 class="widget-title">Sports</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.presse-algerie.fr/elheddaf3.php">El Heddaf</a></li>
<li><a href="http://www.francefootball.fr/">France Football</a></li>
<li><a href="http://fr.fifa.com/worldcup/index.html">Le Site Official de la FIFA</a></li>

	</ul>
</aside>
<aside id="linkcat-1601" class="widget widget_links"><h3 class="widget-title">TV Kabyles</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.tamurt.info/tv/">Tamurt. TV</a></li>

	</ul>
</aside>
<aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"></aside>	</div><!-- #secondary.widget-area -->

		</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2018 <a href="http://kabyleuniversel.com">KabyleUniversel.com</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '987758296', '0');</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kabyleuniversel.com\/2018\/02\/11\/tel-predicateur-telle-disciple-lalla-salhi-comme-hamadache-naguere-nouvelle-fausse-polemique-et-veritable-manipulation\/":22038};
	</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/kabyleuniversel.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"http:\/\/kabyleuniversel.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.87'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kabyleuniversel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kabyleuniversel.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'21050627',post:'22038',tz:'-6',srv:'kabyleuniversel.com'} ]);
	_stq.push([ 'clickTrackerInit', '21050627', '22038' ]);
</script>
</body>
</html>